<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<title>The Matrix Reloaded altyazı, fragman, eleştiri, yorum, inceleme, poster, fotoğraf</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="title" content="The Matrix Reloaded altyazı ve film bilgisi"/>
<meta name="language" content="tr" />
<meta name="description" lang="tr" content="The Matrix Reloaded altyazı, The Matrix Reloaded fragman, The Matrix Reloaded poster, The Matrix Reloaded eleştiri, The Matrix Reloaded yorum " />
<meta name="keywords" content="The Matrix Reloaded, , Andy Wachowski, Lana Wachowski, Ray Anthony, Christine Anu, Andy Arness, Alima Ashton-Sheibu, Helmut Bakaitis, Steve Bastoni, Don Battee, Monica Bellucci, Daniel Bernhardt, Valerie Berry, Ian Bliss, Liliana Bogatko, Michael Budd, Stoney Burke, Kelly Butler" />
<link rel="shortcut icon" href="http://sinema.yedincigemi.com/favicon.ico" />
<link href='https://fonts.googleapis.com/css?family=Source+Sans+Pro:300,400,700&subset=latin-ext' rel='stylesheet' type='text/css'>
<link rel="stylesheet" type="text/css" href="http://cdnjs.cloudflare.com/ajax/libs/qtip2/3.0.3/jquery.qtip.min.css" />
<link rel="stylesheet" type="text/css" href="http://sinema.yedincigemi.com/style/style.css?ver=412017" />
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script>
<script type="text/javascript" src="http://cdnjs.cloudflare.com/ajax/libs/qtip2/3.0.3/jquery.qtip.min.js"></script>
<script type="text/javascript" src="http://sinema.yedincigemi.com/js/main.js?ver=132017"></script>

<link rel="stylesheet" href="js/highslide/highslide.css" type="text/css" />
<script type="text/javascript" src="js/animatedcollapse.js"></script>
<script type="text/javascript" language="JavaScript" src="js/highslide/highslide-full-packed.js"></script>
<script type="text/javascript" language="javascript" src="star/js/behavior.js"></script>
<script type="text/javascript" language="javascript" src="star/js/rating.js"></script>
<link rel="stylesheet" type="text/css" href="star/css/rating2.css" />
<script type="text/javascript">    
                 hs.graphicsDir = 'js/highslide/graphics/';
                 window.onload = function() {
                     hs.preloadImages(5);
                 }
             </script>


</head>
<body id="bg">
<div id="fixedbox" style="display: none;"></div>

<div id="wrapper">
<div class="header-left">
	<div class="banner">
	<a href="http://sinema.yedincigemi.com" style="display:block">
			<img src="http://sinema.yedincigemi.com/images/7glogo.png" title="Ana sayfa" alt="7G Logo" />
			</a>
		
	</div>
</div>

<div class="header-right">
<div id="cd-nav" class="">
	<a href="javascript:void(0)" class="cd-nav-trigger">Menu<span></span></a>

	<nav id="cd-main-nav">
		<ul class="">
			<li><a href="http://sinema.yedincigemi.com">Ana Sayfa</a></li>
			<li><a href="http://sinema.yedincigemi.com/filmlist.php">Filmler</a></li>
			<li><a href="http://sinema.yedincigemi.com/subtitlelist.php">Altyazılar</a></li>
			<li><a href="http://forum.yedincigemi.com" target="_blank">Forum</a></li>
		</ul>
	</nav>
</div>

<form id="searchform" name="searchform" method="get" action="http://sinema.yedincigemi.com/ssearch.php" onsubmit="return aramaControl();">
	<fieldset style="border:none">
		
		<div style="float:left;width:320px; margin-right:10px;">
			<input type="text" class="inputtext" name="q" id="q" style="width:300px; font-size:18px;" placeholder="IMDB ID veya film adını girin" onfocus="if(this.value=='IMDB ID veya film adını girin'){this.value='';this.style.color='#000';this.style.fontWeight='bold'; };autocom();" />
		</div>

		<div style="float:left; width:120px; margin:4px 0 0 4px;">
		<select style="font-size:20px; width:100%; padding:3px;" name="qopt" id="qopt" onchange="select_search(); autocom();">
			<option value="standart" selected="selected" >Film/Dizi</option>
			<option value="subtitle" >Altyazı</option>
			<option value="person" >Sanatçı</option>
			<option value="genret" >Tür</option>
			<option value="translator" >Çevirmen</option>
			<option value="author" >7G Yazarı</option>
			<option value="user" >Üye</option>
			</select>
		</div>
		<div style="float:left;width:90px; margin:4px 10px 0 10px;">
			<input type="submit" class="cssbutton" style="height:33px; width:90px; color:white;font-size:18px;" id="searchsubmit" value="Ara"/>
		</div>
	</fieldset>
</form>
	

<script type="text/javascript">
function select_search(){
	var qopt_s = document.getElementById('qopt');
	var chosenoption=qopt_s.options[qopt_s.selectedIndex];
	if ( chosenoption.value == "standart" ) {
		document.searchform.action = "http://sinema.yedincigemi.com/ssearch.php";
	}
	else {
		document.searchform.action = "http://sinema.yedincigemi.com/search.php";
	}
}
</script>
<div style="clear:both"></div>
 

<div class="alignright"><a href="http://sinema.yedincigemi.com/login.php"><b>Üye girişi</b></a> &nbsp;| &nbsp;<a href="http://forum.yedincigemi.com/index.php?act=Reg&amp;CODE=00"><b>Üye olmak için tıklayın!</b></a></div>	
</div>
<div style="clear:both"></div>

<div style="margin:3px 10px 5px 10px;">
<!--
<ul class="menu4" style="padding-left:20px;">	
		<li >
			<a href=""><b>Ana Sayfa</b></a>
		</li>
		
		<li >
			<a href=""><b>Filmler</b></a>
		</li>
		
		<li >
			<a href="" title="Filmlerin gişe rakamları"><b>Gişe</b></a>
		</li>
		
		<li >
			<a href="" title="Internet'ten indirilebilecek filmler"><b>Divx</b></a>
		</li>
		
		<li >
			<a href=""><b>Altyazı</b></a>
		</li>
		
		<li >
			<a href=""><b>Fragman</b></a>
		</li>
		
		<li >
			<a href=""><b>İnceleme</b></a>
		</li>
		
		<li >
			<a href=""><b>SineSınama</b></a>
		</li>
		
		<li >
			<a href="http://forum.yedincigemi.com" rel="nofollow" target="_blank"><b>Forum</b></a>
		</li>
</ul>
-->
</div>

<div style="clear:both"></div>

<script type="text/javascript">
function openw() {
window.open("/quiz/index.php","Window1", "menubar=no,width=650,height=800,scrollbars=yes");
}
</script><div id="filmdetay222" class="moduleleft">

<table summary="film bilgisi" width="100%" class="xxx" style="border:0px">
<thead >
  <tr><td colspan="2" style="border-style:none">

	<div class="filmanabaslik">
		<div class="title"><a href="#tabs"><span style="font-size:17px;">The Matrix Reloaded (2003) <span></a>
	    </div>
     </div>
     </td>
	</tr>

  <tr>
    <td colspan="2" style="border-style:none">
        <div class="filmaltbaslik">
			    </div>

    </td>
	</tr>
  <tr>
    <td colspan="2" style="border:0; border-bottom:1px solid #EEE;">
	 <span class="movie-type" title="Bu bir sinema filmidir">Film</span><span class="genre"><a href='http://sinema.yedincigemi.com/search.php?ft=y&amp;q=Action&amp;qopt=genre' title='Aksiyon filmleri listesi için tıklayın'>Aksiyon</a> / <a href='http://sinema.yedincigemi.com/search.php?ft=y&amp;q=Adventure&amp;qopt=genre' title='Macera filmleri listesi için tıklayın'>Macera</a> / <a href='http://sinema.yedincigemi.com/search.php?ft=y&amp;q=Sci-Fi&amp;qopt=genre' title='Bilim Kurgu filmleri listesi için tıklayın'>Bilim Kurgu</a></span></td>
  </tr>
  </thead>
	<tr style="border:none; "><td style="width:218px; text-align:center; vertical-align:top; border:none" >

	
<a href="thumb/big/tt0234215.jpg" class="highslide" onclick="return hs.expand(this, {captionId: 'caption1'})"><img width="214px" height="314px" style="margin-top:4px; padding:2px; border: none; background-color: #ECECEC; -moz-border-radius: 4px; -webkit-border-radius: 4px; border-radius: 4px;" src="thumb214/tt0234215.jpg" alt="The Matrix Reloaded posteri" title="Büyütmek için tıklayın" /></a><div class="infoart" style="margin-top:5px;"><b>Üye olsaydınız bu filmi özel listenize kaydedebilir, oy verebilir, yorum yazabilir ve harici bağlantıları görebilirdiniz.</b> <a href="http://forum.yedincigemi.com/index.php?act=Reg&amp;CODE=00"><b><span style="color:#74A0FF"> Buraya tıklayarak üye olun.</span></b></a>		</div>
	
	
<!--LİNKLER SONU -->

<div>
	    </div>

	</td>
	  <td rowspan="3" valign="top" style="border-style:none;">

	  <div class="infobaslik">Puanlama</div><div class="infoart"><table class="puanart"><tr style='border-style:none;'><td style='border-style:none;width:65px;'><span><b>7G Puanı :</b></span></td><td style='border-style:none;'>
<div class="ratingblock">
<div id="unit_long2049">
<ul id="unit_ul2049" class="unit-rating" style="width:150px;">
<li class="current-rating" style="width:120px;">Currently 8.00/10</li>
</ul>
</div>
</div>
</td><td style="border-style:none; background:none;"><strong> 8.0</strong>/10 (4 oy)</td></tr></table><div class="oyart"><span style="cursor:help;" title="IMDb´nin derlediği beğeni oranını gösterir. 152,377 kişinin oy ortalamasıdır."><b> IMDb : </b></span><strong> 7.1</strong>/10<strong>&nbsp;&nbsp;&nbsp;</strong><span style="cursor:help;" title="Rottentomatoes sitesinin derlediği eleştirmen beğeni oranını gösterir."><b> RT : </b></span><strong> 7.3</strong>/10<strong>&nbsp;&nbsp;&nbsp;</strong></div></div><br /><div class="infobaslik"><a href="javascript:animatedcollapse.toggle('kadrodevam')" >Kadro <img src="/images/help.gif" style="margin-bottom:-2px;" class="tooltip" title="Kadronun devamını görmek/gizlemek için tıklayın" alt="" /></a></div><div class="infoart"><table style="border-style:none;"><tr><td style='border:none;width:50%; background: #F5F5F5; vertical-align:top;'><b>Yönetmen : </b><br /><a  href="http://sinema.yedincigemi.com/p/1/Andy-Wachowski.html" title="">Andy Wachowski</a>, <a  href="http://sinema.yedincigemi.com/p/2/Larry-Wachowski.html" title="">Larry Wachowski</a><br />
</td></tr><tr><td colspan='2' style='border:none;width:50%; background: #F5F5F5; vertical-align:top;'><b>Yazar/Senaryo : </b><br /><a  href="http://sinema.yedincigemi.com/p/1/Andy-Wachowski.html" title="">Andy Wachowski</a>, <a  href="http://sinema.yedincigemi.com/p/2/Larry-Wachowski.html" title="">Larry Wachowski</a><br />
</td></tr><tr></tr><tr><td colspan='2' style='border-style:none; background:none;'>			<b>Oyuncular (Önemli roller): </b><br /><a class="screenshot" rel="portraits/nm0030991.jpg" href="http://sinema.yedincigemi.com/p/36251/Ray-Anthony.html" title="Power Station Guard">Ray Anthony</a>, <a  href="http://sinema.yedincigemi.com/p/25757/Christine-Anu.html" title="Kali">Christine Anu</a>, <a class="screenshot" rel="portraits/nm1060253.jpg" href="http://sinema.yedincigemi.com/p/36252/Andy-Arness.html" title="Police #2">Andy Arness</a>, <a  href="http://sinema.yedincigemi.com/p/36253/Alima-Ashton-Sheibu.html" title="Link&#x27;s Niece">Alima Ashton-Sheibu</a>, <a class="screenshot" rel="portraits/nm0048127.jpg" href="http://sinema.yedincigemi.com/p/35643/Helmut-Bakaitis.html" title="The Architect">Helmut Bakaitis</a>, <a class="screenshot" rel="portraits/nm0060561.jpg" href="http://sinema.yedincigemi.com/p/36254/Steve-Bastoni.html" title="Soren">Steve Bastoni</a>, <a  href="http://sinema.yedincigemi.com/p/36255/Don-Battee.html" title="Vector">Don Battee</a>, <a class="screenshot" rel="portraits/nm0000899.jpg" href="http://sinema.yedincigemi.com/p/19929/Monica-Bellucci.html" title="Persephone">Monica Bellucci</a>, <a class="screenshot" rel="portraits/nm0076780.jpg" href="http://sinema.yedincigemi.com/p/36256/Daniel-Bernhardt.html" title="Agent Johnson">Daniel Bernhardt</a>, <a  href="http://sinema.yedincigemi.com/p/36257/Valerie-Berry.html" title="Priestess">Valerie Berry</a>, <a  href="http://sinema.yedincigemi.com/p/35648/Ian-Bliss.html" title="Bane">Ian Bliss</a>, <a  href="http://sinema.yedincigemi.com/p/36258/Liliana-Bogatko.html" title="Old Woman at Zion">Liliana Bogatko</a>, <a class="screenshot" rel="portraits/nm1369377.jpg" href="http://sinema.yedincigemi.com/p/36259/Michael-Budd.html" title="Zion Controller">Michael Budd</a>, <a  href="http://sinema.yedincigemi.com/p/36260/Stoney-Burke.html" title="Bike Carrier Driver">Stoney Burke</a>, <a  href="http://sinema.yedincigemi.com/p/36261/Kelly-Butler.html" title="Ice">Kelly Butler</a></td>
</tr></table><div id="kadrodevam"><table style='border-style:none; width:100%'><tr><td style='border:none;width:50%; background: #F5F5F5; vertical-align:top;'>			<b>Müzik : </b><br /><a  href="http://sinema.yedincigemi.com/p/67393/Don-Davis.html" title="">Don Davis</a><br />
</td><td style='border:none; width:50%; background: #F5F5F5; vertical-align:top;'>			<b>Görüntü Yönetmeni : </b><br /><a  href="http://sinema.yedincigemi.com/p/67398/Bill-Pope.html" title="">Bill Pope</a><br />
</td></tr><tr><td colspan='2' style='border:none;width:50%; background: #F5F5F5; vertical-align:top;'>			<b>Yapımcı : </b><br /><a  href="http://sinema.yedincigemi.com/p/284945/Bruce-Berman.html" title="">Bruce Berman</a>, <a  href="http://sinema.yedincigemi.com/p/410858/David-Forbes.html" title="">David Forbes</a>, <a  href="http://sinema.yedincigemi.com/p/284786/Grant-Hill.html" title="">Grant Hill</a>, <a  href="http://sinema.yedincigemi.com/p/284948/Andrew-Mason.html" title="">Andrew Mason</a>, <a  href="http://sinema.yedincigemi.com/p/410167/Phil-Oosterhouse.html" title="">Phil Oosterhouse</a>, <a  href="http://sinema.yedincigemi.com/p/410859/Vicki-Popplewell.html" title="">Vicki Popplewell</a>, <a  href="http://sinema.yedincigemi.com/p/289600/Steve-Richards.html" title="">Steve Richards</a>, <a class="screenshot" rel="portraits/nm0005428.jpg" href="http://sinema.yedincigemi.com/p/67399/Joel-Silver.html" title="">Joel Silver</a>, <a  href="http://sinema.yedincigemi.com/p/1/Andy-Wachowski.html" title="">Andy Wachowski</a>, <a  href="http://sinema.yedincigemi.com/p/2/Larry-Wachowski.html" title="">Larry Wachowski</a><br />
</td></tr><tr><td colspan='2' style='border:none;width:50%; background: #F5F5F5; vertical-align:top;'><b>Oyuncular (Tam kadro): </b><br /><a class="screenshot" rel="portraits/nm0030991.jpg" href="http://sinema.yedincigemi.com/p/36251/Ray-Anthony.html" title="Power Station Guard">Ray Anthony</a>, <a  href="http://sinema.yedincigemi.com/p/25757/Christine-Anu.html" title="Kali">Christine Anu</a>, <a class="screenshot" rel="portraits/nm1060253.jpg" href="http://sinema.yedincigemi.com/p/36252/Andy-Arness.html" title="Police #2">Andy Arness</a>, <a  href="http://sinema.yedincigemi.com/p/36253/Alima-Ashton-Sheibu.html" title="Link&#x27;s Niece">Alima Ashton-Sheibu</a>, <a class="screenshot" rel="portraits/nm0048127.jpg" href="http://sinema.yedincigemi.com/p/35643/Helmut-Bakaitis.html" title="The Architect">Helmut Bakaitis</a>, <a class="screenshot" rel="portraits/nm0060561.jpg" href="http://sinema.yedincigemi.com/p/36254/Steve-Bastoni.html" title="Soren">Steve Bastoni</a>, <a  href="http://sinema.yedincigemi.com/p/36255/Don-Battee.html" title="Vector">Don Battee</a>, <a class="screenshot" rel="portraits/nm0000899.jpg" href="http://sinema.yedincigemi.com/p/19929/Monica-Bellucci.html" title="Persephone">Monica Bellucci</a>, <a class="screenshot" rel="portraits/nm0076780.jpg" href="http://sinema.yedincigemi.com/p/36256/Daniel-Bernhardt.html" title="Agent Johnson">Daniel Bernhardt</a>, <a  href="http://sinema.yedincigemi.com/p/36257/Valerie-Berry.html" title="Priestess">Valerie Berry</a>, <a  href="http://sinema.yedincigemi.com/p/35648/Ian-Bliss.html" title="Bane">Ian Bliss</a>, <a  href="http://sinema.yedincigemi.com/p/36258/Liliana-Bogatko.html" title="Old Woman at Zion">Liliana Bogatko</a>, <a class="screenshot" rel="portraits/nm1369377.jpg" href="http://sinema.yedincigemi.com/p/36259/Michael-Budd.html" title="Zion Controller">Michael Budd</a>, <a  href="http://sinema.yedincigemi.com/p/36260/Stoney-Burke.html" title="Bike Carrier Driver">Stoney Burke</a>, <a  href="http://sinema.yedincigemi.com/p/36261/Kelly-Butler.html" title="Ice">Kelly Butler</a>, <a  href="http://sinema.yedincigemi.com/p/44914/Josephine-Byrnes.html" title="Zion Virtual Control Operator">Josephine Byrnes</a>, <a  href="http://sinema.yedincigemi.com/p/411000/Noris-Campos.html" title="Woman with Groceries">Noris Campos</a>, <a class="screenshot" rel="portraits/nm0628877.jpg" href="http://sinema.yedincigemi.com/p/23994/Collin-Chou.html" title="Seraph">Collin Chou</a>, <a  href="http://sinema.yedincigemi.com/p/411001/Paul-Cotter.html" title="Corrupt">Paul Cotter</a>, <a  href="http://sinema.yedincigemi.com/p/411002/Marlene-Cummins.html" title="Another Old Woman at Zion">Marlene Cummins</a>, <a  href="http://sinema.yedincigemi.com/p/411003/Attila-Davidhazy.html" title="Young Thomas Anderson at 12">Attila Davidhazy</a>, <a  href="http://sinema.yedincigemi.com/p/22082/Essie-Davis.html" title="Maggie">Essie Davis</a>, <a  href="http://sinema.yedincigemi.com/p/360181/Terrell-Dixon.html" title="Wurm">Terrell Dixon</a>, <a class="screenshot" rel="portraits/nm0003482.jpg" href="http://sinema.yedincigemi.com/p/7212/Nash-Edgerton.html" title="Security Guard #5">Nash Edgerton</a>, <a class="screenshot" rel="portraits/nm0000401.jpg" href="http://sinema.yedincigemi.com/p/14028/Laurence-Fishburne.html" title="Morpheus">Laurence Fishburne</a>, <a  href="http://sinema.yedincigemi.com/p/25598/Gloria-Foster.html" title="The Oracle">Gloria Foster</a>, <a class="screenshot" rel="portraits/nm0291401.jpg" href="http://sinema.yedincigemi.com/p/46467/David-Franklin.html" title="Maitre D&#x27;">David Franklin</a>, <a  href="http://sinema.yedincigemi.com/p/245492/Austin-Galuppo.html" title="Young Thomas Anderson at 4">Austin Galuppo</a>, <a class="screenshot" rel="portraits/nm0310850.jpg" href="http://sinema.yedincigemi.com/p/35651/Nona-Gaye.html" title="Zee">Nona Gaye</a>, <a  href="http://sinema.yedincigemi.com/p/411004/Daryl-Heath.html" title="A.P.U. Escort">Daryl Heath</a>, <a  href="http://sinema.yedincigemi.com/p/156783/Roy-Jones-Jr..html" title="Ballard">Roy Jones Jr.</a>, <a  href="http://sinema.yedincigemi.com/p/195176/Malcolm-Kennard.html" title="Abel ">Malcolm Kennard</a>, <a  href="http://sinema.yedincigemi.com/p/386582/David-Kilde.html" title="Agent Jackson">David Kilde</a>, <a class="screenshot" rel="portraits/nm0453641.jpg" href="http://sinema.yedincigemi.com/p/18278/Randall-Duk-Kim.html" title="The Keymaker">Randall Duk Kim</a>, <a class="screenshot" rel="portraits/nm0456130.jpg" href="http://sinema.yedincigemi.com/p/53094/Christopher-Kirby.html" title="Mauser">Christopher Kirby</a>, <a  href="http://sinema.yedincigemi.com/p/246470/Peter-Lamb.html" title="Colt">Peter Lamb</a>, <a  href="http://sinema.yedincigemi.com/p/22101/Nathaniel-Lees.html" title="Mifune">Nathaniel Lees</a>, <a class="screenshot" rel="portraits/nm0502015.jpg" href="http://sinema.yedincigemi.com/p/24878/Harry-Lennix.html" title="Commander Lock">Harry Lennix</a>, <a  href="http://sinema.yedincigemi.com/p/122192/Tony-Lynch.html" title="Computer Room Technician">Tony Lynch</a>, <a class="screenshot" rel="portraits/nm0541120.jpg" href="http://sinema.yedincigemi.com/p/16868/Robert-Mammone.html" title="AK">Robert Mammone</a>, <a  href="http://sinema.yedincigemi.com/p/411005/Joshua-Mbakwe.html" title="Link&#x27;s Nephew">Joshua Mbakwe</a>, <a class="screenshot" rel="portraits/nm0566157.jpg" href="http://sinema.yedincigemi.com/p/148756/Matt-McColm.html" title="Agent Thompson">Matt McColm</a>, <a class="screenshot" rel="portraits/nm0572646.jpg" href="http://sinema.yedincigemi.com/p/26582/Scott-McLean.html" title="Security Bunker Guard #2">Scott McLean</a>, <a  href="http://sinema.yedincigemi.com/p/411006/Chris-Mitchell.html" title="Power Station Guard">Chris Mitchell</a>, <a  href="http://sinema.yedincigemi.com/p/343752/Steve-Morris.html" title="Computer Room Guard">Steve Morris</a>, <a class="screenshot" rel="portraits/nm0005251.jpg" href="http://sinema.yedincigemi.com/p/24762/Carrie-Anne-Moss.html" title="Trinity">Carrie-Anne Moss</a>, <a class="screenshot" rel="portraits/nm0961436.jpg" href="http://sinema.yedincigemi.com/p/21837/Tory-Mussett.html" title="Beautiful Woman at Le Vrai">Tory Mussett</a>, <a  href="http://sinema.yedincigemi.com/p/180064/Rene-Naufahu.html" title="Zion Gate Operator">Rene Naufahu</a>, <a  href="http://sinema.yedincigemi.com/p/59246/Robyn-Nevin.html" title="Councillor Dillard">Robyn Nevin</a>, <a class="screenshot" rel="portraits/nm0633389.jpg" href="http://sinema.yedincigemi.com/p/57018/David-No.html" title="Cain">David No</a>, <a  href="http://sinema.yedincigemi.com/p/126594/Genevieve-O&#x27;Reilly.html" title="Officer Wirtz">Genevieve O&#x27;Reilly</a>, <a  href="http://sinema.yedincigemi.com/p/134304/Socratis-Otto.html" title="Operator">Socratis Otto</a>, <a class="screenshot" rel="portraits/nm0674782.jpg" href="http://sinema.yedincigemi.com/p/21218/Harold-Perrineau.html" title="Link">Harold Perrineau</a>, <a class="screenshot" rel="portraits/nm0000586.jpg" href="http://sinema.yedincigemi.com/p/12234/Jada-Pinkett-Smith.html" title="Niobe">Jada Pinkett Smith</a>, <a  href="http://sinema.yedincigemi.com/p/411007/Montao-Rain.html" title="Young Thomas Anderson at 8">Montaño Rain</a>, <a  href="http://sinema.yedincigemi.com/p/411008/Adrian-Rayment.html" title="Twin #2">Adrian Rayment</a>, <a  href="http://sinema.yedincigemi.com/p/411009/Neil-Rayment.html" title="Twin #1">Neil Rayment</a>, <a  href="http://sinema.yedincigemi.com/p/195194/Rupert-Reid.html" title="Lock&#x27;s Lieutenant">Rupert Reid</a>, <a class="screenshot" rel="portraits/nm0000206.jpg" href="http://sinema.yedincigemi.com/p/16780/Keanu-Reeves.html" title="Neo">Keanu Reeves</a>, <a class="screenshot" rel="portraits/nm0730993.jpg" href="http://sinema.yedincigemi.com/p/25666/David-Roberts.html" title="Roland">David Roberts</a>, <a  href="http://sinema.yedincigemi.com/p/363988/Shane-C.-Rodrigo.html" title="Ajax">Shane C. Rodrigo</a>, <a  href="http://sinema.yedincigemi.com/p/47643/Nick-Scoggin.html" title="Gidim Truck Driver">Nick Scoggin</a>, <a  href="http://sinema.yedincigemi.com/p/411010/Kevin-Scott.html" title="18 Wheel Trucker ">Kevin Scott</a>, <a  href="http://sinema.yedincigemi.com/p/86542/Tahei-Simpson.html" title="Binary">Tahei Simpson</a>, <a  href="http://sinema.yedincigemi.com/p/411011/Frankie-Stevens.html" title="Tirant">Frankie Stevens</a>, <a  href="http://sinema.yedincigemi.com/p/411012/Nicandro-Thomas.html" title="Young Thomas Anderson at 2">Nicandro Thomas</a>, <a class="screenshot" rel="portraits/nm0868659.jpg" href="http://sinema.yedincigemi.com/p/22065/Gina-Torres.html" title="Cas">Gina Torres</a>, <a  href="http://sinema.yedincigemi.com/p/411013/Andrew-Valli.html" title="Police #1">Andrew Valli</a>, <a  href="http://sinema.yedincigemi.com/p/383367/Steve-Vella.html" title="Malachi">Steve Vella</a>, <a  href="http://sinema.yedincigemi.com/p/322445/John-Walton.html" title="Security Bunker Guard">John Walton</a>, <a class="screenshot" rel="portraits/nm1047143.jpg" href="http://sinema.yedincigemi.com/p/29601/Clayton-Watson.html" title="Kid">Clayton Watson</a>, <a class="screenshot" rel="portraits/nm0915989.jpg" href="http://sinema.yedincigemi.com/p/19541/Hugo-Weaving.html" title="Agent Smith">Hugo Weaving</a>, <a  href="http://sinema.yedincigemi.com/p/151621/Cornel-West.html" title="Councillor West">Cornel West</a>, <a class="screenshot" rel="portraits/nm1191481.jpg" href="http://sinema.yedincigemi.com/p/20178/Leigh-Whannell.html" title="Axel">Leigh Whannell</a>, <a class="screenshot" rel="portraits/nm0924502.jpg" href="http://sinema.yedincigemi.com/p/31360/Bernard-White.html" title="Rama-Kandra">Bernard White</a>, <a class="screenshot" rel="portraits/nm0933727.jpg" href="http://sinema.yedincigemi.com/p/30955/Lambert-Wilson.html" title="Merovingian">Lambert Wilson</a>, <a class="screenshot" rel="portraits/nm0938931.jpg" href="http://sinema.yedincigemi.com/p/46592/Anthony-Wong.html" title="Ghost">Anthony Wong</a>, <a  href="http://sinema.yedincigemi.com/p/22143/Anthony-Zerbe.html" title="Councillor Hamann">Anthony Zerbe</a><br /></td></tr></table></div></div><div class="infobaslik"><a href="javascript:animatedcollapse.toggle('detaydevam')" >Detaylar <img src="/images/help.gif" style="margin-bottom:-2px;" class="tooltip" title="Daha fazla detay görmek/gizlemek için tıklayın" alt="" /></a></div><div class="infoart"><table style="border-style:none; width:100%"><tr><td colspan='2' style='border:none;width:50%; background: #F5F5F5; vertical-align:top;'>			<b>Diğer Adı : </b><br />The Matrix Reloaded: The IMAX Experience<br />
</td></tr><tr><td style='border:none;width:50%; background: #F5F5F5; vertical-align:top;'>			<b>Süre : </b><br />138 dakika <br />
</td><td style='border:none; width:50%; background: #F5F5F5; vertical-align:top;'>			<b>Ülke : </b><br />ABD / Avustralya<br />
</td></tr><tr><td style='border:none;width:50%; background: #F5F5F5; vertical-align:top;'>			<b>Dil : </b><br />İngilizce / Fransızca<br />
</td><td style='border:none; width:50%; background: #F5F5F5; vertical-align:top;'>			<b>Bütçe ($): </b><br />150 Milyon<br /></td></tr><tr><td colspan='2' style='border:none;width:50%; background: #F5F5F5; vertical-align:top;'>			<b>Gişe hasılatı ($): </b><br />742 Milyon (Dünya) / 282 Milyon (ABD) / 5.253.049 (Türkiye) </td></tr></table><div id="detaydevam"><table style='border-style:none; width:100%'><tr><td style='border:none;width:50%; background: #F5F5F5; vertical-align:top;'>			<b>Görüntü : </b><br />Renkli<br />
</td><td style='border:none; width:50%; background: #F5F5F5; vertical-align:top;'>			<b>Sınıflandırma : </b><br />R<br />
</td></tr><tr><td colspan='2' style='border:none;width:50%; background: #F5F5F5; vertical-align:top;'>			<b>Ses Sistemi : </b><br />DTS / Dolby Digital / SDDS / Sonics-DDP<br />
</td></tr><tr><td colspan='2' style='border:none;width:50%; background: #F5F5F5; vertical-align:top;'>			<b>Yapımcı Firma : </b><br />Warner Bros. Pictures, Village Roadshow Pictures, Silver Pictures<br />
</td></tr></table></div></div>
<div class="infobaslik"><a href="javascript:animatedcollapse.toggle('devam')">Konu <img src="/images/help.gif" style="margin-bottom:-2px;" class="tooltip" title="Konuyu görmek/gizlemek için tıklayın" alt="" /></a></div><div id="devam" class="infoart">			Makineler son derece önemli bir bilgi edinmiş ve insanların özgürce yaşayabildikleri tek ve son şehir olan Zion’un yerini öğrenmişlerdir. Bu şehri ortadan kaldırmak için buraya ahtapota benzer yaratıklardan binlercesini göndermeye karar verirler. Neo ve arkadaşları bunu engellemek için makinelerin dünyasının tüm sırlarını bilen “Anahtarcı”yı bulmaları gerekir. Ama bu kolay değildir çünkü Anahtarcı, ustaca bıçak kullanan ve hayalet gibi yok olup tekrar ortaya çıkan “İkizler” adlı yaratıklar tarafından korunmaktadır. Bu arada Ajan Smith de kendini geliştirmiş, virüs gibi klonlanmayı öğrenmiştir...
<br />
</div><br /></td>
  </tr>

</table>
</div>


	<div id="benzer" class="moduleright" >
	<div class="bluebutton" style="margin-bottom:5px;">Benzer Film Önerileri</div>
	<table summary="film bilgisi" width="100%" class="xxx" style="border:0px">
	<caption class="tablecap2"><a href="http://sinema.yedincigemi.com/7g-40867-Daredevil-vs-SpiderMan.html" title='Daredevil vs. Spider-Man'>Daredevil vs. Spider-Man (2003) </a></caption>
	
	<tr style="height:165px;" >
	
	<td align="center" valign="top" style="border-style:none" width="110px" >
	<a href="http://sinema.yedincigemi.com/7g-40867-Daredevil-vs-SpiderMan.html">
<img  class="poster" src="http://sinema.yedincigemi.com/thumb/tt1488559.jpg" alt="Daredevil vs. Spider-Man Posteri" /></a><br />	</td>
		<td valign="top" style="border-style:none; padding:8px;" width="178px">
			<b>IMDB Puanı : </b><span style='color:#00CC00;'><b>5.6</b></span><br />
			<b>Tür : </b><a href='http://sinema.yedincigemi.com/search.php?ft=y&amp;q=Action&amp;qopt=genre' title='Aksiyon filmleri listesi için tıklayın'>Aksiyon</a> / <a href='http://sinema.yedincigemi.com/search.php?ft=y&amp;q=Fantasy&amp;qopt=genre' title='Fantastik filmleri listesi için tıklayın'>Fantastik</a> / <a href='http://sinema.yedincigemi.com/search.php?ft=y&amp;q=Sci-Fi&amp;qopt=genre' title='Bilim Kurgu filmleri listesi için tıklayın'>Bilim Kurgu</a><br />
			<b>Ülke : </b>ABD<br />
			<b>Dil : </b>İngilizce 	
		</td>
	</tr>
	</table><table summary="film bilgisi" width="100%" class="xxx" style="border:0px">
	<caption class="tablecap2"><a href="http://sinema.yedincigemi.com/7g-3550-Izo.html" title='Izo'>Izo (2004) </a></caption>
	
	<tr style="height:165px;" >
	
	<td align="center" valign="top" style="border-style:none" width="110px" >
	<a href="http://sinema.yedincigemi.com/7g-3550-Izo.html">
<img  class="poster" src="http://sinema.yedincigemi.com/thumb/tt0377079.jpg" alt="Izo Posteri" /></a><br />	</td>
		<td valign="top" style="border-style:none; padding:8px;" width="178px">
			<b>IMDB Puanı : </b><span style='color:#00CC00;'><b>6.0</b></span><br />
			<b>Yönetmen : </b><a class="screenshot" rel="portraits/nm0586281.jpg" href="http://sinema.yedincigemi.com/p/224/Takashi-Miike.html" title="">Takashi Miike</a><br />
			<b>Tür : </b><a href='http://sinema.yedincigemi.com/search.php?ft=y&amp;q=Action&amp;qopt=genre' title='Aksiyon filmleri listesi için tıklayın'>Aksiyon</a> / <a href='http://sinema.yedincigemi.com/search.php?ft=y&amp;q=Drama&amp;qopt=genre' title='Dram filmleri listesi için tıklayın'>Dram</a> / <a href='http://sinema.yedincigemi.com/search.php?ft=y&amp;q=Fantasy&amp;qopt=genre' title='Fantastik filmleri listesi için tıklayın'>Fantastik</a> / <a href='http://sinema.yedincigemi.com/search.php?ft=y&amp;q=Horror&amp;qopt=genre' title='Korku filmleri listesi için tıklayın'>Korku</a> / <a href='http://sinema.yedincigemi.com/search.php?ft=y&amp;q=Thriller&amp;qopt=genre' title='Gerilim filmleri listesi için tıklayın'>Gerilim</a> / <a href='http://sinema.yedincigemi.com/search.php?ft=y&amp;q=War&amp;qopt=genre' title='Savaş filmleri listesi için tıklayın'>Savaş</a><br />
			<b>Ülke : </b>Japonya<br />
			<b>Dil : </b>Japonca / İngilizce 	
		</td>
	</tr>
	</table><table summary="film bilgisi" width="100%" class="xxx" style="border:0px">
	<caption class="tablecap2"><a href="http://sinema.yedincigemi.com/7g-8190-Fatal-Contact.html" title='Fatal Contact'>Fatal Contact (2006) </a></caption>
	
	<tr style="height:165px;" >
	
	<td align="center" valign="top" style="border-style:none" width="110px" >
	<a href="http://sinema.yedincigemi.com/7g-8190-Fatal-Contact.html">
<img  class="poster" src="http://sinema.yedincigemi.com/thumb/tt0813549.jpg" alt="Fatal Contact Posteri" /></a><br />	</td>
		<td valign="top" style="border-style:none; padding:8px;" width="178px">
			<b>IMDB Puanı : </b><span style='color:#00CC00;'><b>6.4</b></span><br />
			<b>Yönetmen : </b><a  href="http://sinema.yedincigemi.com/p/2926/Dennis-Law.html" title="">Dennis Law</a><br />
			<b>Tür : </b><a href='http://sinema.yedincigemi.com/search.php?ft=y&amp;q=Action&amp;qopt=genre' title='Aksiyon filmleri listesi için tıklayın'>Aksiyon</a><br />
			<b>Ülke : </b>Hong Kong<br />
			<b>Dil : </b>Çince / İngilizce 	
		</td>
	</tr>
	</table>	</div>
	


<div style="clear:both;"></div>



<a name="tabs"></a>
<ul id="sek" class="shadetabs"><li><a href="tab/subtitles.php?filmid=2049&maxsezon=0&minsezon=0" rel="yedigdivcontainer" >Altyazılar</a></li>	<li><a href="tab/inceleme.php?filmid=2049" rel="yedigdivcontainer" >İnceleme</a></li>
	<li><a href="tab/fragman.php?filmid=2049" rel="yedigdivcontainer">Fragman</a></li>
	<li><a href="tab/kareler.php?filmid=2049&amp;rpage=0" rel="yedigdivcontainer" >Resimler</a></li>



</ul>
<div class="module3" style= "overflow: hidden">

	<div id="yedigdivcontainer" style="height:auto; min-height:300px">
			</div>
</div><!-- tablo sonu -->

<br style="clear:both;" />
<br />
<div>
<ul class="footer-nav">	
	<li><a href="http://sinema.yedincigemi.com"><b>Ana Sayfa</b></a></li>
	<li><a href="javascript:opensss()"><b>Sık Sorulan Sorular</b></a></li>
	<li><a href="http://subtitles.yedincigemi.com" rel="nofollow"><b>English Version</b></a></li>
	<li><a href="http://forum.yedincigemi.com" rel="nofollow" target="_blank"><b>Forum</b></a></li>
</ul>
<div style="clear:both"><div>
</div>
<script type="text/javascript">
function opensss() {
window.open("http://sinema.yedincigemi.com/sss.php","Window1", "menubar=yes,width=650,height=800,scrollbars=yes");
}
</script>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-21120208-1']);
  _gaq.push(['_setDomainName', '.yedincigemi.com']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

<script type="text/javascript" src="http://sinema.yedincigemi.com/js/movie_list.js"></script>
</div><!-- wrapper -->

<script type="text/javascript">
var tablar=new ddajaxtabs("sek","yedigdivcontainer", 0);

tablar.setpersist(true);
tablar.setselectedClassTarget("link");
tablar.init()

var c = 31;
var filmid = 2049;

tablar.onajaxpageload=function(pageurl){
if (pageurl.indexOf("tab/subtitles.php")!=-1 || pageurl.indexOf("sub/"+filmid+".html")!=-1){
if (c>0) {
var a = 0;
var d = 0;
var f = 0;
if (d==-1) {e=-1;}
else {e=0;}
	var b = '';
	for (i=e; i<a+1; i++)
	{
	if (i==a || b=='H' || i==f){
		animatedcollapse.addDiv('sezon'+i, 'fade=1, hide=0, speed=700');
	}
	else {
		animatedcollapse.addDiv('sezon'+i, 'fade=1, hide=1, speed=700');
	}
	}
	animatedcollapse.addDiv('sezon'+i, 'fade=1, hide=1, speed=700');
	
	animatedcollapse.init()
}



}

if (pageurl.indexOf("tab/resimler.php")!=-1){
provinces=new ddajaxtabs("provincetabs", "provincedivcontainer")
provinces.setpersist(true)
provinces.setselectedClassTarget("link") //"link" or "linkparent"
provinces.init()
}

}

animatedcollapse.addDiv('duzenle', 'fade=1, hide=1, speed=700, persist=1');

animatedcollapse.addDiv('devam', 'fade=1, hide=1, speed=700, persist=1');
animatedcollapse.addDiv('detaydevam', 'fade=1, hide=1, speed=700, persist=1');
animatedcollapse.addDiv('kadrodevam', 'fade=1, hide=1, speed=700, persist=1');
	
animatedcollapse.init()   
 
function openoy() {
window.open("/kimoyverdi.php?filmid="+filmid,"Window1", "menubar=no,width=420,height=800,scrollbars=yes");
}


</script>
</body>


</html>