<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<title>&quot;Neon Genesis Evangelion&quot; - &#x22;Shin seiki evangerion&#x22; -  altyazı, fragman, eleştiri, yorum, inceleme, poster, fotoğraf</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="title" content="&quot;Neon Genesis Evangelion&quot; - &#x22;Shin seiki evangerion&#x22; -  altyazı ve film bilgisi"/>
<meta name="language" content="tr" />
<meta name="description" lang="tr" content=""Neon Genesis Evangelion" altyazı, "Neon Genesis Evangelion" fragman, "Neon Genesis Evangelion" poster, "Neon Genesis Evangelion" eleştiri, "Neon Genesis Evangelion" yorum " />
<meta name="keywords" content=""Neon Genesis Evangelion", , , Spike Spencer, Allison Keith, Sue Ulu, Amanda Winn Lee, Tiffany Grant, Tristan MacAvery, Guil Lunde, Matt Greenfield, Kendra Benham, Jason Lee, Enrique Cervántes, Jesús Colín, Jessie Conde, Irwin Daayan, Pedro de Aguillón, Norma Echavarría, Enzo Fortuny, Miguel Ángel Gligliazza, Maru Guerrero, Olga Hindey, Circe Luna, Paco Mauri, Enrique Mederos, Arturo Mercado, Marcos Patiño, Toni Rodríguez, Esteban Siller, Humberto Solorzano, Sarah Souza, Ricardo Tejedo, Víctor Ugarte, Alma Wilheleme, Joe Pisano, Kurt Stoll, Aaron Krohn, Carol Amerson" />
<link rel="shortcut icon" href="http://sinema.yedincigemi.com/favicon.ico" />
<link href='https://fonts.googleapis.com/css?family=Source+Sans+Pro:300,400,700&subset=latin-ext' rel='stylesheet' type='text/css'>
<link rel="stylesheet" type="text/css" href="http://cdnjs.cloudflare.com/ajax/libs/qtip2/3.0.3/jquery.qtip.min.css" />
<link rel="stylesheet" type="text/css" href="http://sinema.yedincigemi.com/style/style.css?ver=412017" />
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script>
<script type="text/javascript" src="http://cdnjs.cloudflare.com/ajax/libs/qtip2/3.0.3/jquery.qtip.min.js"></script>
<script type="text/javascript" src="http://sinema.yedincigemi.com/js/main.js?ver=132017"></script>

<link rel="stylesheet" href="js/highslide/highslide.css" type="text/css" />
<script type="text/javascript" src="js/animatedcollapse.js"></script>
<script type="text/javascript" language="JavaScript" src="js/highslide/highslide-full-packed.js"></script>
<script type="text/javascript" language="javascript" src="star/js/behavior.js"></script>
<script type="text/javascript" language="javascript" src="star/js/rating.js"></script>
<link rel="stylesheet" type="text/css" href="star/css/rating2.css" />
<script type="text/javascript">    
                 hs.graphicsDir = 'js/highslide/graphics/';
                 window.onload = function() {
                     hs.preloadImages(5);
                 }
             </script>


</head>
<body id="bg">
<div id="fixedbox" style="display: none;"></div>

<div id="wrapper">
<div class="header-left">
	<div class="banner">
	<a href="http://sinema.yedincigemi.com" style="display:block">
			<img src="http://sinema.yedincigemi.com/images/7glogo.png" title="Ana sayfa" alt="7G Logo" />
			</a>
		
	</div>
</div>

<div class="header-right">
<div id="cd-nav" class="">
	<a href="javascript:void(0)" class="cd-nav-trigger">Menu<span></span></a>

	<nav id="cd-main-nav">
		<ul class="">
			<li><a href="http://sinema.yedincigemi.com">Ana Sayfa</a></li>
			<li><a href="http://sinema.yedincigemi.com/filmlist.php">Filmler</a></li>
			<li><a href="http://sinema.yedincigemi.com/subtitlelist.php">Altyazılar</a></li>
			<li><a href="http://forum.yedincigemi.com" target="_blank">Forum</a></li>
		</ul>
	</nav>
</div>

<form id="searchform" name="searchform" method="get" action="http://sinema.yedincigemi.com/ssearch.php" onsubmit="return aramaControl();">
	<fieldset style="border:none">
		
		<div style="float:left;width:320px; margin-right:10px;">
			<input type="text" class="inputtext" name="q" id="q" style="width:300px; font-size:18px;" placeholder="IMDB ID veya film adını girin" onfocus="if(this.value=='IMDB ID veya film adını girin'){this.value='';this.style.color='#000';this.style.fontWeight='bold'; };autocom();" />
		</div>

		<div style="float:left; width:120px; margin:4px 0 0 4px;">
		<select style="font-size:20px; width:100%; padding:3px;" name="qopt" id="qopt" onchange="select_search(); autocom();">
			<option value="standart" selected="selected" >Film/Dizi</option>
			<option value="subtitle" >Altyazı</option>
			<option value="person" >Sanatçı</option>
			<option value="genret" >Tür</option>
			<option value="translator" >Çevirmen</option>
			<option value="author" >7G Yazarı</option>
			<option value="user" >Üye</option>
			</select>
		</div>
		<div style="float:left;width:90px; margin:4px 10px 0 10px;">
			<input type="submit" class="cssbutton" style="height:33px; width:90px; color:white;font-size:18px;" id="searchsubmit" value="Ara"/>
		</div>
	</fieldset>
</form>
	

<script type="text/javascript">
function select_search(){
	var qopt_s = document.getElementById('qopt');
	var chosenoption=qopt_s.options[qopt_s.selectedIndex];
	if ( chosenoption.value == "standart" ) {
		document.searchform.action = "http://sinema.yedincigemi.com/ssearch.php";
	}
	else {
		document.searchform.action = "http://sinema.yedincigemi.com/search.php";
	}
}
</script>
<div style="clear:both"></div>
 

<div class="alignright"><a href="http://sinema.yedincigemi.com/login.php"><b>Üye girişi</b></a> &nbsp;| &nbsp;<a href="http://forum.yedincigemi.com/index.php?act=Reg&amp;CODE=00"><b>Üye olmak için tıklayın!</b></a></div>	
</div>
<div style="clear:both"></div>

<div style="margin:3px 10px 5px 10px;">
<!--
<ul class="menu4" style="padding-left:20px;">	
		<li >
			<a href=""><b>Ana Sayfa</b></a>
		</li>
		
		<li >
			<a href=""><b>Filmler</b></a>
		</li>
		
		<li >
			<a href="" title="Filmlerin gişe rakamları"><b>Gişe</b></a>
		</li>
		
		<li >
			<a href="" title="Internet'ten indirilebilecek filmler"><b>Divx</b></a>
		</li>
		
		<li >
			<a href=""><b>Altyazı</b></a>
		</li>
		
		<li >
			<a href=""><b>Fragman</b></a>
		</li>
		
		<li >
			<a href=""><b>İnceleme</b></a>
		</li>
		
		<li >
			<a href=""><b>SineSınama</b></a>
		</li>
		
		<li >
			<a href="http://forum.yedincigemi.com" rel="nofollow" target="_blank"><b>Forum</b></a>
		</li>
</ul>
-->
</div>

<div style="clear:both"></div>

<script type="text/javascript">
function openw() {
window.open("/quiz/index.php","Window1", "menubar=no,width=650,height=800,scrollbars=yes");
}
</script><div id="filmdetay222" class="moduleleft">

<table summary="film bilgisi" width="100%" class="xxx" style="border:0px">
<thead >
  <tr><td colspan="2" style="border-style:none">

	<div class="filmanabaslik">
		<div class="title"><a href="#tabs"><span style="font-size:16px;">&quot;Neon Genesis Evangelion&quot; (1995) <span></a>
	    </div>
     </div>
     </td>
	</tr>

  <tr>
    <td colspan="2" style="border-style:none">
        <div class="filmaltbaslik">
			    </div>

    </td>
	</tr>
  <tr>
    <td colspan="2" style="border:0; border-bottom:1px solid #EEE;">
	 <span class="movie-type" title="Bu bir Anime TV serisidir">Anime Dizi</span><span class="genre"><a href='http://sinema.yedincigemi.com/search.php?ft=y&amp;q=Animation&amp;qopt=genre' title='Animasyon filmleri listesi için tıklayın'>Animasyon</a> / <a href='http://sinema.yedincigemi.com/search.php?ft=y&amp;q=Action&amp;qopt=genre' title='Aksiyon filmleri listesi için tıklayın'>Aksiyon</a> / <a href='http://sinema.yedincigemi.com/search.php?ft=y&amp;q=Drama&amp;qopt=genre' title='Dram filmleri listesi için tıklayın'>Dram</a> / <a href='http://sinema.yedincigemi.com/search.php?ft=y&amp;q=Sci-Fi&amp;qopt=genre' title='Bilim Kurgu filmleri listesi için tıklayın'>Bilim Kurgu</a> / <a href='http://sinema.yedincigemi.com/search.php?ft=y&amp;q=Thriller&amp;qopt=genre' title='Gerilim filmleri listesi için tıklayın'>Gerilim</a></span></td>
  </tr>
  </thead>
	<tr style="border:none; "><td style="width:218px; text-align:center; vertical-align:top; border:none" >

	
<a href="thumb/big/tt0112159.jpg" class="highslide" onclick="return hs.expand(this, {captionId: 'caption1'})"><img width="214px" height="314px" style="margin-top:4px; padding:2px; border: none; background-color: #ECECEC; -moz-border-radius: 4px; -webkit-border-radius: 4px; border-radius: 4px;" src="thumb214/tt0112159.jpg" alt=""Neon Genesis Evangelion" posteri" title="Büyütmek için tıklayın" /></a><div class="infoart" style="margin-top:5px;"><b>Üye olsaydınız bu filmi özel listenize kaydedebilir, oy verebilir, yorum yazabilir ve harici bağlantıları görebilirdiniz.</b> <a href="http://forum.yedincigemi.com/index.php?act=Reg&amp;CODE=00"><b><span style="color:#74A0FF"> Buraya tıklayarak üye olun.</span></b></a>		</div>
	
	
<!--LİNKLER SONU -->

<div>
	    </div>

	</td>
	  <td rowspan="3" valign="top" style="border-style:none;">

	  <div class="infobaslik">Puanlama</div><div class="infoart"><table class="puanart"><tr style='border-style:none;'><td style='border-style:none;width:65px;'><span><b>7G Puanı :</b></span></td><td style='border-style:none;'>
<div class="ratingblock">
<div id="unit_long2915">
<ul id="unit_ul2915" class="unit-rating" style="width:150px;">
<li class="current-rating" style="width:142.5px;">Currently 9.50/10</li>
</ul>
</div>
</div>
</td><td style="border-style:none; background:none;"><strong> 9.5</strong>/10 (2 oy)</td></tr></table><div class="oyart"><span style="cursor:help;" title="IMDb´nin derlediği beğeni oranını gösterir. 5,618 kişinin oy ortalamasıdır."><b> IMDb : </b></span><strong> 9.0</strong>/10<strong>&nbsp;&nbsp;&nbsp;</strong><span style="cursor:help;" title="AnimeNewsNetwork sitesinin derlediği beğeni oranını gösterir. 7,734 kişinin oy ortalamasıdır."><b> ANN : </b></span><strong> 8.2</strong>/10<strong>&nbsp;&nbsp;&nbsp;</strong></div></div><br /><div class="infobaslik"><a href="javascript:animatedcollapse.toggle('kadrodevam')" >Kadro <img src="/images/help.gif" style="margin-bottom:-2px;" class="tooltip" title="Kadronun devamını görmek/gizlemek için tıklayın" alt="" /></a></div><div class="infoart"><table style="border-style:none;"><tr><td style='border:none;width:50%; background: #F5F5F5; vertical-align:top;'><b>Yaratıcı : </b><br /><a  href="http://sinema.yedincigemi.com/p/1599/Hideaki-Anno.html" title="">Hideaki Anno</a><br />
</td></tr><tr><td colspan='2' style='border-style:none; background:none;'>			<b>Oyuncular (Önemli roller): </b><br /><a class="screenshot" rel="portraits/nm0818111.jpg" href="http://sinema.yedincigemi.com/p/23586/Spike-Spencer.html" title="Shinji Ikari">Spike Spencer</a>, <a  href="http://sinema.yedincigemi.com/p/32674/Allison-Keith.html" title="Misato Katsuragi">Allison Keith</a>, <a  href="http://sinema.yedincigemi.com/p/32710/Sue-Ulu.html" title="Ritsuko Akagi">Sue Ulu</a>, <a  href="http://sinema.yedincigemi.com/p/5984/Amanda-Winn-Lee.html" title="Rei Ayanami">Amanda Winn Lee</a>, <a  href="http://sinema.yedincigemi.com/p/32669/Tiffany-Grant.html" title="Asuka Langly Soryu">Tiffany Grant</a>, <a  href="http://sinema.yedincigemi.com/p/11602/Tristan-MacAvery.html" title="Gendo Ikari">Tristan MacAvery</a>, <a  href="http://sinema.yedincigemi.com/p/43135/Guil-Lunde.html" title="Kozo Fuyutsuki">Guil Lunde</a>, <a  href="http://sinema.yedincigemi.com/p/9787/Matt-Greenfield.html" title="Makoto Hyuga">Matt Greenfield</a>, <a  href="http://sinema.yedincigemi.com/p/43136/Kendra-Benham.html" title="Maya Ibuki">Kendra Benham</a>, <a  href="http://sinema.yedincigemi.com/p/17336/Jason-Lee.html" title="Shigeru Aoba">Jason Lee</a>, <a  href="http://sinema.yedincigemi.com/p/43137/Enrique-Cervntes.html" title="Narrator&#160;/ ... ">Enrique Cervántes</a>, <a  href="http://sinema.yedincigemi.com/p/43138/Jess-Coln.html" title="Additional Voices ">Jesús Colín</a>, <a  href="http://sinema.yedincigemi.com/p/43139/Jessie-Conde.html" title="Kozo Fuyutsuki">Jessie Conde</a>, <a  href="http://sinema.yedincigemi.com/p/43140/Irwin-Daayan.html" title="Kensuke Aida">Irwin Daayan</a>, <a  href="http://sinema.yedincigemi.com/p/43141/Pedro-de-Aguilln.html" title="Seele Member ">Pedro de Aguillón</a>, <a  href="http://sinema.yedincigemi.com/p/43142/Norma-Echavarra.html" title="Asuka Langley Soryu ">Norma Echavarría</a>, <a  href="http://sinema.yedincigemi.com/p/43143/Enzo-Fortuny.html" title="Makoto Hyuga">Enzo Fortuny</a>, <a  href="http://sinema.yedincigemi.com/p/43144/Miguel-ngel-Gligliazza.html" title="Seele Member ">Miguel Ángel Gligliazza</a>, <a  href="http://sinema.yedincigemi.com/p/43145/Maru-Guerrero.html" title="Ritsuko Akagi">Maru Guerrero</a>, <a  href="http://sinema.yedincigemi.com/p/43146/Olga-Hindey.html" title="Additional Voices ">Olga Hindey</a>, <a  href="http://sinema.yedincigemi.com/p/43147/Circe-Luna.html" title="Rei Ayanami">Circe Luna</a>, <a  href="http://sinema.yedincigemi.com/p/43148/Paco-Mauri.html" title="Additional Voices ">Paco Mauri</a>, <a  href="http://sinema.yedincigemi.com/p/43149/Enrique-Mederos.html" title="Toji Suzuhara">Enrique Mederos</a>, <a  href="http://sinema.yedincigemi.com/p/43150/Arturo-Mercado.html" title="Seele Member ">Arturo Mercado</a>, <a  href="http://sinema.yedincigemi.com/p/43151/Marcos-Patio.html" title="Additional Voices ">Marcos Patiño</a>, <a  href="http://sinema.yedincigemi.com/p/43152/Toni-Rodrguez.html" title="Misato Katsuragi">Toni Rodríguez</a>, <a  href="http://sinema.yedincigemi.com/p/43153/Esteban-Siller.html" title="Keel Lorenz">Esteban Siller</a>, <a  href="http://sinema.yedincigemi.com/p/43154/Humberto-Solorzano.html" title="Gendo Ikari">Humberto Solorzano</a>, <a  href="http://sinema.yedincigemi.com/p/43155/Sarah-Souza.html" title="Hikari Horaki">Sarah Souza</a>, <a  href="http://sinema.yedincigemi.com/p/43156/Ricardo-Tejedo.html" title="Shigeru Aoba">Ricardo Tejedo</a>, <a  href="http://sinema.yedincigemi.com/p/43157/Vctor-Ugarte.html" title="Shinji Ikari">Víctor Ugarte</a>, <a  href="http://sinema.yedincigemi.com/p/43158/Alma-Wilheleme.html" title="Maya Ibuki">Alma Wilheleme</a>, <a  href="http://sinema.yedincigemi.com/p/43159/Joe-Pisano.html" title="Toji Suzuhara">Joe Pisano</a>, <a  href="http://sinema.yedincigemi.com/p/32704/Kurt-Stoll.html" title="Kensuke Aida">Kurt Stoll</a>, <a  href="http://sinema.yedincigemi.com/p/43160/Aaron-Krohn.html" title="Ryoji Kaji">Aaron Krohn</a>, <a  href="http://sinema.yedincigemi.com/p/32658/Carol-Amerson.html" title="Hikari Horaki">Carol Amerson</a></td>
</tr></table><div id="kadrodevam"><table style='border-style:none; width:100%'><tr><td style='border:none; width:50%; background: #F5F5F5; vertical-align:top;'>			<b>Müzik : </b><br /><a  href="http://sinema.yedincigemi.com/p/318356/Shir-Sagisu.html" title="">Shirô Sagisu</a><br />
</td></tr><tr><td style='border:none;width:50%; background: #F5F5F5; vertical-align:top;'>			<b>Görüntü Yönetmeni : </b><br /><a  href="http://sinema.yedincigemi.com/p/476185/Yoichi-Kurato.html" title="">Yoichi Kurato</a><br />
</td></tr><tr><td colspan='2' style='border:none;width:50%; background: #F5F5F5; vertical-align:top;'>			<b>Yapımcı : </b><br /><a  href="http://sinema.yedincigemi.com/p/7531/Hiroyuki-Yamaga.html" title="">Hiroyuki Yamaga</a>, <a  href="http://sinema.yedincigemi.com/p/285601/John-Ledford.html" title="">John Ledford</a>, <a  href="http://sinema.yedincigemi.com/p/285602/Mark-Williams.html" title="">Mark Williams</a>, <a  href="http://sinema.yedincigemi.com/p/382047/Shuuji-Uchiyama.html" title="">Shuuji Uchiyama</a>, <a  href="http://sinema.yedincigemi.com/p/476183/Motoki-Ueda.html" title="">Motoki Ueda</a>, <a  href="http://sinema.yedincigemi.com/p/476184/Noriko-Kobayashi.html" title="">Noriko Kobayashi</a>, <a  href="http://sinema.yedincigemi.com/p/284379/Yutaka-Sugiyama.html" title="">Yutaka Sugiyama</a><br />
</td></tr><tr><td colspan='2' style='border:none;width:50%; background: #F5F5F5; vertical-align:top;'><b>Oyuncular (Tam kadro): </b><br /><a class="screenshot" rel="portraits/nm0818111.jpg" href="http://sinema.yedincigemi.com/p/23586/Spike-Spencer.html" title="Shinji Ikari">Spike Spencer</a>, <a  href="http://sinema.yedincigemi.com/p/32674/Allison-Keith.html" title="Misato Katsuragi">Allison Keith</a>, <a  href="http://sinema.yedincigemi.com/p/32710/Sue-Ulu.html" title="Ritsuko Akagi">Sue Ulu</a>, <a  href="http://sinema.yedincigemi.com/p/5984/Amanda-Winn-Lee.html" title="Rei Ayanami">Amanda Winn Lee</a>, <a  href="http://sinema.yedincigemi.com/p/32669/Tiffany-Grant.html" title="Asuka Langly Soryu">Tiffany Grant</a>, <a  href="http://sinema.yedincigemi.com/p/11602/Tristan-MacAvery.html" title="Gendo Ikari">Tristan MacAvery</a>, <a  href="http://sinema.yedincigemi.com/p/43135/Guil-Lunde.html" title="Kozo Fuyutsuki">Guil Lunde</a>, <a  href="http://sinema.yedincigemi.com/p/9787/Matt-Greenfield.html" title="Makoto Hyuga">Matt Greenfield</a>, <a  href="http://sinema.yedincigemi.com/p/43136/Kendra-Benham.html" title="Maya Ibuki">Kendra Benham</a>, <a  href="http://sinema.yedincigemi.com/p/17336/Jason-Lee.html" title="Shigeru Aoba">Jason Lee</a>, <a  href="http://sinema.yedincigemi.com/p/43137/Enrique-Cervntes.html" title="Narrator&#160;/ ... ">Enrique Cervántes</a>, <a  href="http://sinema.yedincigemi.com/p/43138/Jess-Coln.html" title="Additional Voices ">Jesús Colín</a>, <a  href="http://sinema.yedincigemi.com/p/43139/Jessie-Conde.html" title="Kozo Fuyutsuki">Jessie Conde</a>, <a  href="http://sinema.yedincigemi.com/p/43140/Irwin-Daayan.html" title="Kensuke Aida">Irwin Daayan</a>, <a  href="http://sinema.yedincigemi.com/p/43141/Pedro-de-Aguilln.html" title="Seele Member ">Pedro de Aguillón</a>, <a  href="http://sinema.yedincigemi.com/p/43142/Norma-Echavarra.html" title="Asuka Langley Soryu ">Norma Echavarría</a>, <a  href="http://sinema.yedincigemi.com/p/43143/Enzo-Fortuny.html" title="Makoto Hyuga">Enzo Fortuny</a>, <a  href="http://sinema.yedincigemi.com/p/43144/Miguel-ngel-Gligliazza.html" title="Seele Member ">Miguel Ángel Gligliazza</a>, <a  href="http://sinema.yedincigemi.com/p/43145/Maru-Guerrero.html" title="Ritsuko Akagi">Maru Guerrero</a>, <a  href="http://sinema.yedincigemi.com/p/43146/Olga-Hindey.html" title="Additional Voices ">Olga Hindey</a>, <a  href="http://sinema.yedincigemi.com/p/43147/Circe-Luna.html" title="Rei Ayanami">Circe Luna</a>, <a  href="http://sinema.yedincigemi.com/p/43148/Paco-Mauri.html" title="Additional Voices ">Paco Mauri</a>, <a  href="http://sinema.yedincigemi.com/p/43149/Enrique-Mederos.html" title="Toji Suzuhara">Enrique Mederos</a>, <a  href="http://sinema.yedincigemi.com/p/43150/Arturo-Mercado.html" title="Seele Member ">Arturo Mercado</a>, <a  href="http://sinema.yedincigemi.com/p/43151/Marcos-Patio.html" title="Additional Voices ">Marcos Patiño</a>, <a  href="http://sinema.yedincigemi.com/p/43152/Toni-Rodrguez.html" title="Misato Katsuragi">Toni Rodríguez</a>, <a  href="http://sinema.yedincigemi.com/p/43153/Esteban-Siller.html" title="Keel Lorenz">Esteban Siller</a>, <a  href="http://sinema.yedincigemi.com/p/43154/Humberto-Solorzano.html" title="Gendo Ikari">Humberto Solorzano</a>, <a  href="http://sinema.yedincigemi.com/p/43155/Sarah-Souza.html" title="Hikari Horaki">Sarah Souza</a>, <a  href="http://sinema.yedincigemi.com/p/43156/Ricardo-Tejedo.html" title="Shigeru Aoba">Ricardo Tejedo</a>, <a  href="http://sinema.yedincigemi.com/p/43157/Vctor-Ugarte.html" title="Shinji Ikari">Víctor Ugarte</a>, <a  href="http://sinema.yedincigemi.com/p/43158/Alma-Wilheleme.html" title="Maya Ibuki">Alma Wilheleme</a>, <a  href="http://sinema.yedincigemi.com/p/43159/Joe-Pisano.html" title="Toji Suzuhara">Joe Pisano</a>, <a  href="http://sinema.yedincigemi.com/p/32704/Kurt-Stoll.html" title="Kensuke Aida">Kurt Stoll</a>, <a  href="http://sinema.yedincigemi.com/p/43160/Aaron-Krohn.html" title="Ryoji Kaji">Aaron Krohn</a>, <a  href="http://sinema.yedincigemi.com/p/32658/Carol-Amerson.html" title="Hikari Horaki">Carol Amerson</a>, <a  href="http://sinema.yedincigemi.com/p/32698/Kim-Sevier.html" title="Yui Ikari">Kim Sevier</a>, <a  href="http://sinema.yedincigemi.com/p/32665/Laura-Chapman.html" title="Naoko Akagi ">Laura Chapman</a>, <a  href="http://sinema.yedincigemi.com/p/51760/Megumi-Ogata.html" title="Shinji Ikari">Megumi Ogata</a>, <a  href="http://sinema.yedincigemi.com/p/31564/Kotono-Mitsuishi.html" title="Misato Katsuragi">Kotono Mitsuishi</a>, <a  href="http://sinema.yedincigemi.com/p/65824/Yuriko-Yamaguchi.html" title="Ritsuko Akagi">Yuriko Yamaguchi</a>, <a  href="http://sinema.yedincigemi.com/p/17312/Fumihiko-Tachiki.html" title="Gend&#xF4; Ikari">Fumihiko Tachiki</a>, <a  href="http://sinema.yedincigemi.com/p/32687/Rick-Peeples.html" title="Keel Lorenz">Rick Peeples</a>, <a  href="http://sinema.yedincigemi.com/p/17258/Megumi-Hayashibara.html" title="Pen Pen">Megumi Hayashibara</a>, <a  href="http://sinema.yedincigemi.com/p/63700/Yko-Miyamura.html" title="Asuka Langley S&#xF4;ry&#xFB;">Yûko Miyamura</a>, <a  href="http://sinema.yedincigemi.com/p/33236/Motomu-Kiyokawa.html" title="K&#xF4;z&#xF4; Fuyutsuki">Motomu Kiyokawa</a>, <a  href="http://sinema.yedincigemi.com/p/16555/Hiro-Yuuki.html" title="Makoto Hy&#xFB;ga">Hiro Yuuki</a>, <a  href="http://sinema.yedincigemi.com/p/43521/Miki-Nagasawa.html" title="Maya Ibuki">Miki Nagasawa</a>, <a  href="http://sinema.yedincigemi.com/p/27846/Takehito-Koyasu.html" title="Shigeru Aoba">Takehito Koyasu</a>, <a  href="http://sinema.yedincigemi.com/p/476186/Belinda-Martnez.html" title="Yui Ikari">Belinda Martínez</a>, <a  href="http://sinema.yedincigemi.com/p/17260/Kichi-Yamadera.html" title="Ry&#xF4;ji Kaji">Kôichi Yamadera</a>, <a  href="http://sinema.yedincigemi.com/p/27879/Tomokazu-Seki.html" title="T&#xF4;ji Suzuhara">Tomokazu Seki</a>, <a  href="http://sinema.yedincigemi.com/p/33756/Tetsuya-Iwanaga.html" title="Kensuke Aida">Tetsuya Iwanaga</a>, <a  href="http://sinema.yedincigemi.com/p/32673/Junko-Iwao.html" title="Hikari Horaki">Junko Iwao</a>, <a  href="http://sinema.yedincigemi.com/p/17375/Tomomichi-Nishimura.html" title="O.T.R. Admiral ">Tomomichi Nishimura</a>, <a  href="http://sinema.yedincigemi.com/p/33230/Hch-tsuka.html" title="Shir&#xF4; ">Hôchû Ôtsuka</a>, <a  href="http://sinema.yedincigemi.com/p/162234/Kyle-Sturdivant.html" title="Kaworu Nagisa">Kyle Sturdivant</a>, <a  href="http://sinema.yedincigemi.com/p/476187/Gene-Kato.html" title="OTR Admiral ">Gene Kato</a>, <a class="screenshot" rel="portraits/nm0132285.jpg" href="http://sinema.yedincigemi.com/p/32664/Charles-Campbell.html" title="Commitee Member ">Charles Campbell</a>, <a  href="http://sinema.yedincigemi.com/p/32684/Rob-Mungle.html" title="The Commander ">Rob Mungle</a>, <a class="screenshot" rel="portraits/nm0032656.jpg" href="http://sinema.yedincigemi.com/p/32660/Yvonne-Aquire.html" title="Nurse, Asuka&#x27;s Mother, Additional Voices ">Yvonne Aquire</a>, <a  href="http://sinema.yedincigemi.com/p/22623/Christine-M.-Auten.html" title="Female Doctor, Asuka&#x27;s Stepmother  ">Christine M. Auten</a>, <a  href="http://sinema.yedincigemi.com/p/17287/Greg-Ayres.html" title="Kaworu Nagisa ">Greg Ayres</a>, <a  href="http://sinema.yedincigemi.com/p/96373/Shelley-Calene-Black.html" title="Additional Voices  ">Shelley Calene-Black</a>, <a  href="http://sinema.yedincigemi.com/p/103119/Victor-Carsrud.html" title="Seele, Additional Voices  ">Victor Carsrud</a>, <a  href="http://sinema.yedincigemi.com/p/131992/Mandy-Clark.html" title="Pen Pen, Additional Voices ">Mandy Clark</a>, <a class="screenshot" rel="portraits/nm1370479.jpg" href="http://sinema.yedincigemi.com/p/131996/Melinda-DeKay.html" title="Asuka&#x27;s Grandmother, Additional Voices ">Melinda DeKay</a>, <a class="screenshot" rel="portraits/nm0235103.jpg" href="http://sinema.yedincigemi.com/p/17801/Jason-Douglas.html" title="Additional Voices  ">Jason Douglas</a>, <a  href="http://sinema.yedincigemi.com/p/417022/Lauren-Goodnight.html" title="Additional Voices  ">Lauren Goodnight</a>, <a class="screenshot" rel="portraits/nm0340162.jpg" href="http://sinema.yedincigemi.com/p/89813/John-Gremillion.html" title="Seele, Additional Voices  ">John Gremillion</a>, <a  href="http://sinema.yedincigemi.com/p/39853/Mike-Kleinhenz.html" title="Seele, Additional Voices  ">Mike Kleinhenz</a>, <a  href="http://sinema.yedincigemi.com/p/89816/Kelly-Manison.html" title="Additional Voices  ">Kelly Manison</a>, <a  href="http://sinema.yedincigemi.com/p/48381/George-Manley.html" title="Additional Voices  ">George Manley</a>, <a class="screenshot" rel="portraits/nm0564206.jpg" href="http://sinema.yedincigemi.com/p/39854/Andy-McAvin.html" title="Seele, Additional Voices  ">Andy McAvin</a>, <a class="screenshot" rel="portraits/nm0586003.jpg" href="http://sinema.yedincigemi.com/p/70724/Vic-Mignogna.html" title="Shigeru Aoba ">Vic Mignogna</a>, <a  href="http://sinema.yedincigemi.com/p/39856/Chris-Patton.html" title="Seele, Additional Voices  ">Chris Patton</a>, <a  href="http://sinema.yedincigemi.com/p/70723/Monica-Rial.html" title="Maya Ibuki ">Monica Rial</a>, <a  href="http://sinema.yedincigemi.com/p/112823/Melissa-Cybele-Sparks.html" title="Additional Voices  ">Melissa Cybele Sparks</a>, <a  href="http://sinema.yedincigemi.com/p/103134/Randy-Sparks.html" title="Additional Voices  ">Randy Sparks</a>, <a class="screenshot" rel="portraits/nm0841748.jpg" href="http://sinema.yedincigemi.com/p/22629/John-Swasey.html" title="Asuka&#x27;s Father, Additional Voices ">John Swasey</a>, <a  href="http://sinema.yedincigemi.com/p/417018/John-Tyson.html" title="Asuka&#x27;s Father - 2004 Director&#x27;s Cut ">John Tyson</a><br /></td></tr></table></div></div><div class="infobaslik"><a href="javascript:animatedcollapse.toggle('detaydevam')" >Detaylar <img src="/images/help.gif" style="margin-bottom:-2px;" class="tooltip" title="Daha fazla detay görmek/gizlemek için tıklayın" alt="" /></a></div><div class="infoart"><table style="border-style:none; width:100%"><tr><td style='border:none;width:50%; background: #F5F5F5; vertical-align:top;'>			<b>Orijinal Adı : </b><br />&#x22;Shin seiki evangerion&#x22;<br />
</td><td style='border:none; width:50%; background: #F5F5F5; vertical-align:top;'>			<b>Diğer Adı : </b><br />Neo genesis evangeli&#xF3;n<br />
</td></tr><tr><td style='border:none;width:50%; background: #F5F5F5; vertical-align:top;'>			<b>Ülke : </b><br />Japonya<br />
</td><td style='border:none; width:50%; background: #F5F5F5; vertical-align:top;'>			<b>Dil : </b><br />Japonca / İngilizce<br />
</td></tr></table><div id="detaydevam"><table style='border-style:none; width:100%'><tr><td style='border:none;width:50%; background: #F5F5F5; vertical-align:top;'>			<b>Görüntü : </b><br />Renkli<br />
</td><td style='border:none; width:50%; background: #F5F5F5; vertical-align:top;'>			<b>Sınıflandırma : </b><br />TV_14<br />
</td></tr><tr><td style='border:none;width:50%; background: #F5F5F5; vertical-align:top;'>			<b>Ses Sistemi : </b><br />Dolby<br />
</td><td style='border:none; width:50%; background: #F5F5F5; vertical-align:top;'>			<b>Yapımcı Firma : </b><br />Gainax, NAS, TV Tokyo<br />
</td></tr></table></div></div>
</td>
  </tr>

</table>
</div>


	<div id="benzer" class="moduleright" >
	<div class="bluebutton" style="margin-bottom:5px;">Benzer Dizi Önerileri</div>
	<table summary="film bilgisi" width="100%" class="xxx" style="border:0px">
	<caption class="tablecap2"><a href="http://sinema.yedincigemi.com/7g-82847-Poltergeist-Report-Yuu-Yuu-Hakusho.html" title='"Poltergeist Report: Yuu Yuu Hakusho"'>"Poltergeist Report: Yuu Yuu... (1992) </a></caption>
	
	<tr style="height:165px;" >
	
	<td align="center" valign="top" style="border-style:none" width="110px" >
	<a href="http://sinema.yedincigemi.com/7g-82847-Poltergeist-Report-Yuu-Yuu-Hakusho.html">
<img height="140px" width="100px" class="poster" src="http://sinema.yedincigemi.com/thumb/tt0185133.jpg" alt="Poltergeist Report: Yuu Yuu Hakusho Posteri" /></a><br />	</td>
		<td valign="top" style="border-style:none; padding:8px;" width="178px">
			<b>IMDB Puanı : </b><span style='color:#00CC00;'><b>8.5</b></span><br />
			<b>Tür : </b><a href='http://sinema.yedincigemi.com/search.php?ft=y&amp;q=Animation&amp;qopt=genre' title='Animasyon filmleri listesi için tıklayın'>Animasyon</a> / <a href='http://sinema.yedincigemi.com/search.php?ft=y&amp;q=Action&amp;qopt=genre' title='Aksiyon filmleri listesi için tıklayın'>Aksiyon</a> / <a href='http://sinema.yedincigemi.com/search.php?ft=y&amp;q=Adventure&amp;qopt=genre' title='Macera filmleri listesi için tıklayın'>Macera</a><br />
			<b>Ülke : </b>Japonya<br />
			<b>Dil : </b>İngilizce / Japonca 	
		</td>
	</tr>
	</table><table summary="film bilgisi" width="100%" class="xxx" style="border:0px">
	<caption class="tablecap2"><a href="http://sinema.yedincigemi.com/7g-25742-Ghost-Sweeper-Mikami.html" title='"Ghost Sweeper Mikami"'>"Ghost Sweeper Mikami" (1993) </a></caption>
	
	<tr style="height:165px;" >
	
	<td align="center" valign="top" style="border-style:none" width="110px" >
	<a href="http://sinema.yedincigemi.com/7g-25742-Ghost-Sweeper-Mikami.html">
<img  class="poster" src="http://sinema.yedincigemi.com/thumb/tt0106010.jpg" alt="Ghost Sweeper Mikami Posteri" /></a><br />	</td>
		<td valign="top" style="border-style:none; padding:8px;" width="178px">
			<b>IMDB Puanı : </b><span style='color:#00CC00;'><b>7.6</b></span><br />
	<b>ANN Puanı : </b><span style='color:#00CC00;'><b>6.3</b></span><br />
			<b>Tür : </b><a href='http://sinema.yedincigemi.com/search.php?ft=y&amp;q=Animation&amp;qopt=genre' title='Animasyon filmleri listesi için tıklayın'>Animasyon</a> / <a href='http://sinema.yedincigemi.com/search.php?ft=y&amp;q=Comedy&amp;qopt=genre' title='Komedi filmleri listesi için tıklayın'>Komedi</a> / <a href='http://sinema.yedincigemi.com/search.php?ft=y&amp;q=Fantasy&amp;qopt=genre' title='Fantastik filmleri listesi için tıklayın'>Fantastik</a> / <a href='http://sinema.yedincigemi.com/search.php?ft=y&amp;q=Horror&amp;qopt=genre' title='Korku filmleri listesi için tıklayın'>Korku</a><br />
	
		</td>
	</tr>
	</table><table summary="film bilgisi" width="100%" class="xxx" style="border:0px">
	<caption class="tablecap2"><a href="http://sinema.yedincigemi.com/7g-31837-Princess-Nine.html" title='"Princess Nine"'>"Princess Nine" (1998) </a></caption>
	
	<tr style="height:165px;" >
	
	<td align="center" valign="top" style="border-style:none" width="110px" >
	<a href="http://sinema.yedincigemi.com/7g-31837-Princess-Nine.html">
<img  class="poster" src="http://sinema.yedincigemi.com/thumb/tt0302166.jpg" alt="Princess Nine Posteri" /></a><br />	</td>
		<td valign="top" style="border-style:none; padding:8px;" width="178px">
			<b>IMDB Puanı : </b><span style='color:#00CC00;'><b>7.8</b></span><br />
	<b>ANN Puanı : </b><span style='color:#00CC00;'><b>7.5</b></span><br />
			<b>Yönetmen : </b><a  href="http://sinema.yedincigemi.com/p/4529/Tomomi-Mochizuki.html" title="">Tomomi Mochizuki</a><br />
			<b>Tür : </b><a href='http://sinema.yedincigemi.com/search.php?ft=y&amp;q=Animation&amp;qopt=genre' title='Animasyon filmleri listesi için tıklayın'>Animasyon</a> / <a href='http://sinema.yedincigemi.com/search.php?ft=y&amp;q=Drama&amp;qopt=genre' title='Dram filmleri listesi için tıklayın'>Dram</a> / <a href='http://sinema.yedincigemi.com/search.php?ft=y&amp;q=Family&amp;qopt=genre' title='Aile Filmi filmleri listesi için tıklayın'>Aile Filmi</a> / <a href='http://sinema.yedincigemi.com/search.php?ft=y&amp;q=Romance&amp;qopt=genre' title='Duygusal filmleri listesi için tıklayın'>Duygusal</a> / <a href='http://sinema.yedincigemi.com/search.php?ft=y&amp;q=Sport&amp;qopt=genre' title='Spor filmleri listesi için tıklayın'>Spor</a><br />
	
		</td>
	</tr>
	</table>	</div>
	


<div style="clear:both;"></div>



<a name="tabs"></a>
<ul id="sek" class="shadetabs"><li><a href="tab/subtitles.php?filmid=2915&maxsezon=1&minsezon=1" rel="yedigdivcontainer" >Altyazılar</a></li>	<li><a href="tab/fragman.php?filmid=2915" rel="yedigdivcontainer">Fragman</a></li>



</ul>
<div class="module3" style= "overflow: hidden">

	<div id="yedigdivcontainer" style="height:auto; min-height:300px">
			</div>
</div><!-- tablo sonu -->

<br style="clear:both;" />
<br />
<div>
<ul class="footer-nav">	
	<li><a href="http://sinema.yedincigemi.com"><b>Ana Sayfa</b></a></li>
	<li><a href="javascript:opensss()"><b>Sık Sorulan Sorular</b></a></li>
	<li><a href="http://subtitles.yedincigemi.com" rel="nofollow"><b>English Version</b></a></li>
	<li><a href="http://forum.yedincigemi.com" rel="nofollow" target="_blank"><b>Forum</b></a></li>
</ul>
<div style="clear:both"><div>
</div>
<script type="text/javascript">
function opensss() {
window.open("http://sinema.yedincigemi.com/sss.php","Window1", "menubar=yes,width=650,height=800,scrollbars=yes");
}
</script>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-21120208-1']);
  _gaq.push(['_setDomainName', '.yedincigemi.com']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

<script type="text/javascript" src="http://sinema.yedincigemi.com/js/movie_list.js"></script>
</div><!-- wrapper -->

<script type="text/javascript">
var tablar=new ddajaxtabs("sek","yedigdivcontainer", 0);

tablar.setpersist(true);
tablar.setselectedClassTarget("link");
tablar.init()

var c = 23;
var filmid = 2915;

tablar.onajaxpageload=function(pageurl){
if (pageurl.indexOf("tab/subtitles.php")!=-1 || pageurl.indexOf("sub/"+filmid+".html")!=-1){
if (c>0) {
var a = 1;
var d = 1;
var f = 0;
if (d==-1) {e=-1;}
else {e=0;}
	var b = '';
	for (i=e; i<a+1; i++)
	{
	if (i==a || b=='H' || i==f){
		animatedcollapse.addDiv('sezon'+i, 'fade=1, hide=0, speed=700');
	}
	else {
		animatedcollapse.addDiv('sezon'+i, 'fade=1, hide=1, speed=700');
	}
	}
	animatedcollapse.addDiv('sezon'+i, 'fade=1, hide=1, speed=700');
	
	animatedcollapse.init()
}



}

if (pageurl.indexOf("tab/resimler.php")!=-1){
provinces=new ddajaxtabs("provincetabs", "provincedivcontainer")
provinces.setpersist(true)
provinces.setselectedClassTarget("link") //"link" or "linkparent"
provinces.init()
}

}

animatedcollapse.addDiv('duzenle', 'fade=1, hide=1, speed=700, persist=1');

animatedcollapse.addDiv('devam', 'fade=1, hide=1, speed=700, persist=1');
animatedcollapse.addDiv('detaydevam', 'fade=1, hide=1, speed=700, persist=1');
animatedcollapse.addDiv('kadrodevam', 'fade=1, hide=1, speed=700, persist=1');
	
animatedcollapse.init()   
 
function openoy() {
window.open("/kimoyverdi.php?filmid="+filmid,"Window1", "menubar=no,width=420,height=800,scrollbars=yes");
}


</script>
</body>


</html>