<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<title>Arcane Sorcerer - L&#x27;arcano incantatore -  altyazı, fragman, eleştiri, yorum, inceleme, poster, fotoğraf</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="title" content="Arcane Sorcerer - L&#x27;arcano incantatore -  altyazı ve film bilgisi"/>
<meta name="language" content="tr" />
<meta name="description" lang="tr" content="Arcane Sorcerer altyazı, Arcane Sorcerer fragman, Arcane Sorcerer poster, Arcane Sorcerer eleştiri, Arcane Sorcerer yorum " />
<meta name="keywords" content="Arcane Sorcerer, , Pupi Avati, Carlo Cecchi, Stefano Dionisi, Arnaldo Ninchi, Andrea Scorzoni, Consuelo Ferrara, Renzo Rinaldi, Massimo Sarchielli, Saverio Laganà, Clelia Bernacchi, Imelde Marani, Linda Gucciardo, Elena De Chirico, Vittorio Duse, Mario Erpichini, Claudia Lawrence" />
<link rel="shortcut icon" href="http://sinema.yedincigemi.com/favicon.ico" />
<link href='https://fonts.googleapis.com/css?family=Source+Sans+Pro:300,400,700&subset=latin-ext' rel='stylesheet' type='text/css'>
<link rel="stylesheet" type="text/css" href="http://cdnjs.cloudflare.com/ajax/libs/qtip2/3.0.3/jquery.qtip.min.css" />
<link rel="stylesheet" type="text/css" href="http://sinema.yedincigemi.com/style/style.css?ver=412017" />
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script>
<script type="text/javascript" src="http://cdnjs.cloudflare.com/ajax/libs/qtip2/3.0.3/jquery.qtip.min.js"></script>
<script type="text/javascript" src="http://sinema.yedincigemi.com/js/main.js?ver=132017"></script>

<link rel="stylesheet" href="js/highslide/highslide.css" type="text/css" />
<script type="text/javascript" src="js/animatedcollapse.js"></script>
<script type="text/javascript" language="JavaScript" src="js/highslide/highslide-full-packed.js"></script>
<script type="text/javascript" language="javascript" src="star/js/behavior.js"></script>
<script type="text/javascript" language="javascript" src="star/js/rating.js"></script>
<link rel="stylesheet" type="text/css" href="star/css/rating2.css" />
<script type="text/javascript">    
                 hs.graphicsDir = 'js/highslide/graphics/';
                 window.onload = function() {
                     hs.preloadImages(5);
                 }
             </script>


</head>
<body id="bg">
<div id="fixedbox" style="display: none;"></div>

<div id="wrapper">
<div class="header-left">
	<div class="banner">
	<a href="http://sinema.yedincigemi.com" style="display:block">
			<img src="http://sinema.yedincigemi.com/images/7glogo.png" title="Ana sayfa" alt="7G Logo" />
			</a>
		
	</div>
</div>

<div class="header-right">
<div id="cd-nav" class="">
	<a href="javascript:void(0)" class="cd-nav-trigger">Menu<span></span></a>

	<nav id="cd-main-nav">
		<ul class="">
			<li><a href="http://sinema.yedincigemi.com">Ana Sayfa</a></li>
			<li><a href="http://sinema.yedincigemi.com/filmlist.php">Filmler</a></li>
			<li><a href="http://sinema.yedincigemi.com/subtitlelist.php">Altyazılar</a></li>
			<li><a href="http://forum.yedincigemi.com" target="_blank">Forum</a></li>
		</ul>
	</nav>
</div>

<form id="searchform" name="searchform" method="get" action="http://sinema.yedincigemi.com/ssearch.php" onsubmit="return aramaControl();">
	<fieldset style="border:none">
		
		<div style="float:left;width:320px; margin-right:10px;">
			<input type="text" class="inputtext" name="q" id="q" style="width:300px; font-size:18px;" placeholder="IMDB ID veya film adını girin" onfocus="if(this.value=='IMDB ID veya film adını girin'){this.value='';this.style.color='#000';this.style.fontWeight='bold'; };autocom();" />
		</div>

		<div style="float:left; width:120px; margin:4px 0 0 4px;">
		<select style="font-size:20px; width:100%; padding:3px;" name="qopt" id="qopt" onchange="select_search(); autocom();">
			<option value="standart" selected="selected" >Film/Dizi</option>
			<option value="subtitle" >Altyazı</option>
			<option value="person" >Sanatçı</option>
			<option value="genret" >Tür</option>
			<option value="translator" >Çevirmen</option>
			<option value="author" >7G Yazarı</option>
			<option value="user" >Üye</option>
			</select>
		</div>
		<div style="float:left;width:90px; margin:4px 10px 0 10px;">
			<input type="submit" class="cssbutton" style="height:33px; width:90px; color:white;font-size:18px;" id="searchsubmit" value="Ara"/>
		</div>
	</fieldset>
</form>
	

<script type="text/javascript">
function select_search(){
	var qopt_s = document.getElementById('qopt');
	var chosenoption=qopt_s.options[qopt_s.selectedIndex];
	if ( chosenoption.value == "standart" ) {
		document.searchform.action = "http://sinema.yedincigemi.com/ssearch.php";
	}
	else {
		document.searchform.action = "http://sinema.yedincigemi.com/search.php";
	}
}
</script>
<div style="clear:both"></div>
 

<div class="alignright"><a href="http://sinema.yedincigemi.com/login.php"><b>Üye girişi</b></a> &nbsp;| &nbsp;<a href="http://forum.yedincigemi.com/index.php?act=Reg&amp;CODE=00"><b>Üye olmak için tıklayın!</b></a></div>	
</div>
<div style="clear:both"></div>

<div style="margin:3px 10px 5px 10px;">
<!--
<ul class="menu4" style="padding-left:20px;">	
		<li >
			<a href=""><b>Ana Sayfa</b></a>
		</li>
		
		<li >
			<a href=""><b>Filmler</b></a>
		</li>
		
		<li >
			<a href="" title="Filmlerin gişe rakamları"><b>Gişe</b></a>
		</li>
		
		<li >
			<a href="" title="Internet'ten indirilebilecek filmler"><b>Divx</b></a>
		</li>
		
		<li >
			<a href=""><b>Altyazı</b></a>
		</li>
		
		<li >
			<a href=""><b>Fragman</b></a>
		</li>
		
		<li >
			<a href=""><b>İnceleme</b></a>
		</li>
		
		<li >
			<a href=""><b>SineSınama</b></a>
		</li>
		
		<li >
			<a href="http://forum.yedincigemi.com" rel="nofollow" target="_blank"><b>Forum</b></a>
		</li>
</ul>
-->
</div>

<div style="clear:both"></div>

<script type="text/javascript">
function openw() {
window.open("/quiz/index.php","Window1", "menubar=no,width=650,height=800,scrollbars=yes");
}
</script><div id="filmdetay222" class="moduleleft">

<table summary="film bilgisi" width="100%" class="xxx" style="border:0px">
<thead >
  <tr><td colspan="2" style="border-style:none">

	<div class="filmanabaslik">
		<div class="title"><a href="#tabs"><span style="font-size:17px;">Arcane Sorcerer (1996) <span></a>
	    </div>
     </div>
     </td>
	</tr>

  <tr>
    <td colspan="2" style="border-style:none">
        <div class="filmaltbaslik">
			    </div>

    </td>
	</tr>
  <tr>
    <td colspan="2" style="border:0; border-bottom:1px solid #EEE;">
	 <span class="movie-type" title="Bu bir sinema filmidir">Film</span><span class="genre"><a href='http://sinema.yedincigemi.com/search.php?ft=y&amp;q=Horror&amp;qopt=genre' title='Korku filmleri listesi için tıklayın'>Korku</a></span></td>
  </tr>
  </thead>
	<tr style="border:none; "><td style="width:218px; text-align:center; vertical-align:top; border:none" >

	
<img class="poster" style="margin-top:4px; padding:2px; border: none; background-color: #ECECEC; -moz-border-radius: 4px; -webkit-border-radius: 4px; border-radius: 4px;" src="thumb214/tt0115564.jpg" alt="Arcane Sorcerer posteri" /><div class="infoart" style="margin-top:5px;"><b>Üye olsaydınız bu filmi özel listenize kaydedebilir, oy verebilir, yorum yazabilir ve harici bağlantıları görebilirdiniz.</b> <a href="http://forum.yedincigemi.com/index.php?act=Reg&amp;CODE=00"><b><span style="color:#74A0FF"> Buraya tıklayarak üye olun.</span></b></a>		</div>
	
	
<!--LİNKLER SONU -->

<div>
	    </div>

	</td>
	  <td rowspan="3" valign="top" style="border-style:none;">

	  <div class="infobaslik">Puanlama</div><div class="infoart"><table class="puanart"><tr style='border-style:none;'><td style='border-style:none;width:65px;'><span><b>7G Puanı :</b></span></td><td style='border-style:none;'>
<div class="ratingblock">
<div id="unit_long55445">
<ul id="unit_ul55445" class="unit-rating" style="width:150px;">
<li class="current-rating" style="width:0px;">Currently 0.00/10</li>
</ul>
</div>
</div>
</td><td style="border-style:none; background:none;"><strong> 0.0</strong>/10 (0 oy)</td></tr></table><div class="oyart"><span style="cursor:help;" title="IMDb´nin derlediği beğeni oranını gösterir. 206 kişinin oy ortalamasıdır."><b> IMDb : </b></span><strong> 6.9</strong>/10<strong>&nbsp;&nbsp;&nbsp;</strong></div></div><br /><div class="infobaslik"><a href="javascript:animatedcollapse.toggle('kadrodevam')" >Kadro <img src="/images/help.gif" style="margin-bottom:-2px;" class="tooltip" title="Kadronun devamını görmek/gizlemek için tıklayın" alt="" /></a></div><div class="infoart"><table style="border-style:none;"><tr><td style='border:none;width:50%; background: #F5F5F5; vertical-align:top;'><b>Yönetmen : </b><br /><a  href="http://sinema.yedincigemi.com/p/2252/Pupi-Avati.html" title="">Pupi Avati</a><br />
</td><td style='border:none; width:50%; background: #F5F5F5; vertical-align:top;'><b>Yazar/Senaryo : </b><br /><a  href="http://sinema.yedincigemi.com/p/2252/Pupi-Avati.html" title="">Pupi Avati</a><br />
</td></tr><tr></tr><tr><td colspan='2' style='border-style:none; background:none;'>			<b>Oyuncular (Önemli roller): </b><br /><a  href="http://sinema.yedincigemi.com/p/38073/Carlo-Cecchi.html" title="Arcano Incantatore">Carlo Cecchi</a>, <a  href="http://sinema.yedincigemi.com/p/18767/Stefano-Dionisi.html" title="Giacomo Vigetti">Stefano Dionisi</a>, <a  href="http://sinema.yedincigemi.com/p/112460/Arnaldo-Ninchi.html" title="Aoledo">Arnaldo Ninchi</a>, <a  href="http://sinema.yedincigemi.com/p/614209/Andrea-Scorzoni.html" title="Don Zanini">Andrea Scorzoni</a>, <a  href="http://sinema.yedincigemi.com/p/277626/Consuelo-Ferrara.html" title="Severina">Consuelo Ferrara</a>, <a  href="http://sinema.yedincigemi.com/p/39905/Renzo-Rinaldi.html" title="">Renzo Rinaldi</a>, <a  href="http://sinema.yedincigemi.com/p/17683/Massimo-Sarchielli.html" title="">Massimo Sarchielli</a>, <a  href="http://sinema.yedincigemi.com/p/254135/Saverio-Lagan.html" title="">Saverio Laganà</a>, <a  href="http://sinema.yedincigemi.com/p/586365/Clelia-Bernacchi.html" title="">Clelia Bernacchi</a>, <a  href="http://sinema.yedincigemi.com/p/49234/Imelde-Marani.html" title="">Imelde Marani</a>, <a  href="http://sinema.yedincigemi.com/p/164894/Linda-Gucciardo.html" title="">Linda Gucciardo</a>, <a  href="http://sinema.yedincigemi.com/p/722017/Elena-De-Chirico.html" title="">Elena De Chirico</a>, <a  href="http://sinema.yedincigemi.com/p/112100/Vittorio-Duse.html" title="Father Medelana">Vittorio Duse</a>, <a  href="http://sinema.yedincigemi.com/p/106605/Mario-Erpichini.html" title="Father Tommaso">Mario Erpichini</a>, <a  href="http://sinema.yedincigemi.com/p/481519/Claudia-Lawrence.html" title="">Claudia Lawrence</a></td>
</tr></table><div id="kadrodevam"><table style='border-style:none; width:100%'><tr><td style='border:none;width:50%; background: #F5F5F5; vertical-align:top;'>			<b>Müzik : </b><br /><a  href="http://sinema.yedincigemi.com/p/191232/Pino-Donaggio.html" title="">Pino Donaggio</a><br />
</td><td style='border:none; width:50%; background: #F5F5F5; vertical-align:top;'>			<b>Görüntü Yönetmeni : </b><br /><a  href="http://sinema.yedincigemi.com/p/481348/Cesare-Bastelli.html" title="">Cesare Bastelli</a><br />
</td></tr><tr><td colspan='2' style='border:none;width:50%; background: #F5F5F5; vertical-align:top;'>			<b>Yapımcı : </b><br /><a  href="http://sinema.yedincigemi.com/p/230009/Antonio-Avati.html" title="">Antonio Avati</a>, <a  href="http://sinema.yedincigemi.com/p/395087/Aurelio-De-Laurentiis.html" title="">Aurelio De Laurentiis</a><br />
</td></tr><tr><td colspan='2' style='border:none;width:50%; background: #F5F5F5; vertical-align:top;'><b>Oyuncular (Tam kadro): </b><br /><a  href="http://sinema.yedincigemi.com/p/38073/Carlo-Cecchi.html" title="Arcano Incantatore">Carlo Cecchi</a>, <a  href="http://sinema.yedincigemi.com/p/18767/Stefano-Dionisi.html" title="Giacomo Vigetti">Stefano Dionisi</a>, <a  href="http://sinema.yedincigemi.com/p/112460/Arnaldo-Ninchi.html" title="Aoledo">Arnaldo Ninchi</a>, <a  href="http://sinema.yedincigemi.com/p/614209/Andrea-Scorzoni.html" title="Don Zanini">Andrea Scorzoni</a>, <a  href="http://sinema.yedincigemi.com/p/277626/Consuelo-Ferrara.html" title="Severina">Consuelo Ferrara</a>, <a  href="http://sinema.yedincigemi.com/p/39905/Renzo-Rinaldi.html" title="">Renzo Rinaldi</a>, <a  href="http://sinema.yedincigemi.com/p/17683/Massimo-Sarchielli.html" title="">Massimo Sarchielli</a>, <a  href="http://sinema.yedincigemi.com/p/254135/Saverio-Lagan.html" title="">Saverio Laganà</a>, <a  href="http://sinema.yedincigemi.com/p/586365/Clelia-Bernacchi.html" title="">Clelia Bernacchi</a>, <a  href="http://sinema.yedincigemi.com/p/49234/Imelde-Marani.html" title="">Imelde Marani</a>, <a  href="http://sinema.yedincigemi.com/p/164894/Linda-Gucciardo.html" title="">Linda Gucciardo</a>, <a  href="http://sinema.yedincigemi.com/p/722017/Elena-De-Chirico.html" title="">Elena De Chirico</a>, <a  href="http://sinema.yedincigemi.com/p/112100/Vittorio-Duse.html" title="Father Medelana">Vittorio Duse</a>, <a  href="http://sinema.yedincigemi.com/p/106605/Mario-Erpichini.html" title="Father Tommaso">Mario Erpichini</a>, <a  href="http://sinema.yedincigemi.com/p/481519/Claudia-Lawrence.html" title="">Claudia Lawrence</a>, <a  href="http://sinema.yedincigemi.com/p/220895/Eliana-Miglio.html" title="">Eliana Miglio</a>, <a  href="http://sinema.yedincigemi.com/p/685973/Michelangelo-Pulci.html" title="">Michelangelo Pulci</a>, <a  href="http://sinema.yedincigemi.com/p/42398/Patrizia-Sacchi.html" title="Vielma">Patrizia Sacchi</a><br /></td></tr></table></div></div><div class="infobaslik"><a href="javascript:animatedcollapse.toggle('detaydevam')" >Detaylar <img src="/images/help.gif" style="margin-bottom:-2px;" class="tooltip" title="Daha fazla detay görmek/gizlemek için tıklayın" alt="" /></a></div><div class="infoart"><table style="border-style:none; width:100%"><tr><td style='border:none;width:50%; background: #F5F5F5; vertical-align:top;'>			<b>Orijinal Adı : </b><br />L&#x27;arcano incantatore<br />
</td><td style='border:none; width:50%; background: #F5F5F5; vertical-align:top;'>			<b>Süre : </b><br />96 dakika <br />
</td></tr><tr><td style='border:none;width:50%; background: #F5F5F5; vertical-align:top;'>			<b>Ülke : </b><br />İtalya<br />
</td><td style='border:none; width:50%; background: #F5F5F5; vertical-align:top;'>			<b>Dil : </b><br />İtalyanca<br />
</td></tr></table><div id="detaydevam"><table style='border-style:none; width:100%'><tr><td style='border:none;width:50%; background: #F5F5F5; vertical-align:top;'>			<b>Görüntü : </b><br />Renkli<br />
</td><td style='border:none; width:50%; background: #F5F5F5; vertical-align:top;'>			<b>Ses Sistemi : </b><br />Stereo<br />
</td></tr><tr><td style='border:none;width:50%; background: #F5F5F5; vertical-align:top;'>			<b>Yapımcı Firma : </b><br />Duea Film, Filmauro<br />
</td></tr></table></div></div>
</td>
  </tr>

</table>
</div>


	<div id="benzer" class="moduleright" >
	<div class="bluebutton" style="margin-bottom:5px;">Benzer Film Önerileri</div>
	<table summary="film bilgisi" width="100%" class="xxx" style="border:0px">
	<caption class="tablecap2"><a href="http://sinema.yedincigemi.com/7g-1865-The-Stendhal-Syndrome.html" title='The Stendhal Syndrome'>The Stendhal Syndrome (1996) </a></caption>
	
	<tr style="height:165px;" >
	
	<td align="center" valign="top" style="border-style:none" width="110px" >
	<a href="http://sinema.yedincigemi.com/7g-1865-The-Stendhal-Syndrome.html">
<img  class="poster" src="http://sinema.yedincigemi.com/thumb/tt0117658.jpg" alt="The Stendhal Syndrome Posteri" /></a><br />	</td>
		<td valign="top" style="border-style:none; padding:8px;" width="178px">
			<b>Türkçe Adı : </b><span style='background-color:#E0FFFF;'>Stendhal sendromu</span><br />
	<b>IMDB Puanı : </b><span style='color:#00CC00;'><b>6.0</b></span><br />
			<b>Yönetmen : </b><a class="screenshot" rel="portraits/nm0000783.jpg" href="http://sinema.yedincigemi.com/p/1258/Dario-Argento.html" title="">Dario Argento</a><br />
			<b>Tür : </b><a href='http://sinema.yedincigemi.com/search.php?ft=y&amp;q=Crime&amp;qopt=genre' title='Polisiye filmleri listesi için tıklayın'>Polisiye</a> / <a href='http://sinema.yedincigemi.com/search.php?ft=y&amp;q=Thriller&amp;qopt=genre' title='Gerilim filmleri listesi için tıklayın'>Gerilim</a> / <a href='http://sinema.yedincigemi.com/search.php?ft=y&amp;q=Horror&amp;qopt=genre' title='Korku filmleri listesi için tıklayın'>Korku</a><br />
			<b>Ülke : </b>İtalya<br />
			<b>Dil : </b>İtalyanca 	
		</td>
	</tr>
	</table><table summary="film bilgisi" width="100%" class="xxx" style="border:0px">
	<caption class="tablecap2"><a href="http://sinema.yedincigemi.com/7g-3859-Cemetery-Man.html" title='Cemetery Man'>Cemetery Man (1994) </a></caption>
	
	<tr style="height:165px;" >
	
	<td align="center" valign="top" style="border-style:none" width="110px" >
	<a href="http://sinema.yedincigemi.com/7g-3859-Cemetery-Man.html">
<img  class="poster" src="http://sinema.yedincigemi.com/thumb/tt0109592.jpg" alt="Cemetery Man Posteri" /></a><br />	</td>
		<td valign="top" style="border-style:none; padding:8px;" width="178px">
			<b>IMDB Puanı : </b><span style='color:#00CC00;'><b>7.4</b></span><br />
			<b>Yönetmen : </b><a  href="http://sinema.yedincigemi.com/p/2262/Michele-Soavi.html" title="">Michele Soavi</a><br />
			<b>Tür : </b><a href='http://sinema.yedincigemi.com/search.php?ft=y&amp;q=Comedy&amp;qopt=genre' title='Komedi filmleri listesi için tıklayın'>Komedi</a> / <a href='http://sinema.yedincigemi.com/search.php?ft=y&amp;q=Horror&amp;qopt=genre' title='Korku filmleri listesi için tıklayın'>Korku</a> / <a href='http://sinema.yedincigemi.com/search.php?ft=y&amp;q=Romance&amp;qopt=genre' title='Duygusal filmleri listesi için tıklayın'>Duygusal</a><br />
			<b>Ülke : </b>İtalya / Fransa / Almanya<br />
			<b>Dil : </b>İtalyanca 	
		</td>
	</tr>
	</table><table summary="film bilgisi" width="100%" class="xxx" style="border:0px">
	<caption class="tablecap2"><a href="http://sinema.yedincigemi.com/7g-3794-Ravenous.html" title='Ravenous'>Ravenous (1999) </a></caption>
	
	<tr style="height:165px;" >
	
	<td align="center" valign="top" style="border-style:none" width="110px" >
	<a href="http://sinema.yedincigemi.com/7g-3794-Ravenous.html">
<img  class="poster" src="http://sinema.yedincigemi.com/thumb/tt0129332.jpg" alt="Ravenous Posteri" /></a><br />	</td>
		<td valign="top" style="border-style:none; padding:8px;" width="178px">
			<b>IMDB Puanı : </b><span style='color:#00CC00;'><b>6.9</b></span><br />
			<b>Yönetmen : </b><a  href="http://sinema.yedincigemi.com/p/2231/Antonia-Bird.html" title="">Antonia Bird</a><br />
			<b>Tür : </b><a href='http://sinema.yedincigemi.com/search.php?ft=y&amp;q=Comedy&amp;qopt=genre' title='Komedi filmleri listesi için tıklayın'>Komedi</a> / <a href='http://sinema.yedincigemi.com/search.php?ft=y&amp;q=Horror&amp;qopt=genre' title='Korku filmleri listesi için tıklayın'>Korku</a> / <a href='http://sinema.yedincigemi.com/search.php?ft=y&amp;q=Thriller&amp;qopt=genre' title='Gerilim filmleri listesi için tıklayın'>Gerilim</a> / <a href='http://sinema.yedincigemi.com/search.php?ft=y&amp;q=War&amp;qopt=genre' title='Savaş filmleri listesi için tıklayın'>Savaş</a> / <a href='http://sinema.yedincigemi.com/search.php?ft=y&amp;q=Western&amp;qopt=genre' title='Western filmleri listesi için tıklayın'>Western</a><br />
			<b>Ülke : </b>Çek Cumhuriyeti / İngiltere / ABD<br />
			<b>Dil : </b>İngilizce / İtalyanca /... <br/><b>Divx:</b> <img src='http://sinema.yedincigemi.com/images/check.gif' style='width:12px; height:12px; vertical-align:middle;' alt='Çıktı'>	
		</td>
	</tr>
	</table>	</div>
	


<div style="clear:both;"></div>



<a name="tabs"></a>
<ul id="sek" class="shadetabs"><li><a href="tab/subtitles.php?filmid=55445&maxsezon=0&minsezon=0" rel="yedigdivcontainer" >Altyazılar</a></li>	<li><a href="tab/fragman.php?filmid=55445&youtube=1&year=1996&title=Arcane+Sorcerer" rel="yedigdivcontainer">Fragman</a></li>



</ul>
<div class="module3" style= "overflow: hidden">

	<div id="yedigdivcontainer" style="height:auto; min-height:300px">
			</div>
</div><!-- tablo sonu -->

<br style="clear:both;" />
<br />
<div>
<ul class="footer-nav">	
	<li><a href="http://sinema.yedincigemi.com"><b>Ana Sayfa</b></a></li>
	<li><a href="javascript:opensss()"><b>Sık Sorulan Sorular</b></a></li>
	<li><a href="http://subtitles.yedincigemi.com" rel="nofollow"><b>English Version</b></a></li>
	<li><a href="http://forum.yedincigemi.com" rel="nofollow" target="_blank"><b>Forum</b></a></li>
</ul>
<div style="clear:both"><div>
</div>
<script type="text/javascript">
function opensss() {
window.open("http://sinema.yedincigemi.com/sss.php","Window1", "menubar=yes,width=650,height=800,scrollbars=yes");
}
</script>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-21120208-1']);
  _gaq.push(['_setDomainName', '.yedincigemi.com']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

<script type="text/javascript" src="http://sinema.yedincigemi.com/js/movie_list.js"></script>
</div><!-- wrapper -->

<script type="text/javascript">
var tablar=new ddajaxtabs("sek","yedigdivcontainer", 0);

tablar.setpersist(true);
tablar.setselectedClassTarget("link");
tablar.init()

var c = 2;
var filmid = 55445;

tablar.onajaxpageload=function(pageurl){
if (pageurl.indexOf("tab/subtitles.php")!=-1 || pageurl.indexOf("sub/"+filmid+".html")!=-1){
if (c>0) {
var a = 0;
var d = 0;
var f = 0;
if (d==-1) {e=-1;}
else {e=0;}
	var b = '';
	for (i=e; i<a+1; i++)
	{
	if (i==a || b=='H' || i==f){
		animatedcollapse.addDiv('sezon'+i, 'fade=1, hide=0, speed=700');
	}
	else {
		animatedcollapse.addDiv('sezon'+i, 'fade=1, hide=1, speed=700');
	}
	}
	animatedcollapse.addDiv('sezon'+i, 'fade=1, hide=1, speed=700');
	
	animatedcollapse.init()
}



}

if (pageurl.indexOf("tab/resimler.php")!=-1){
provinces=new ddajaxtabs("provincetabs", "provincedivcontainer")
provinces.setpersist(true)
provinces.setselectedClassTarget("link") //"link" or "linkparent"
provinces.init()
}

}

animatedcollapse.addDiv('duzenle', 'fade=1, hide=1, speed=700, persist=1');

animatedcollapse.addDiv('devam', 'fade=1, hide=1, speed=700, persist=1');
animatedcollapse.addDiv('detaydevam', 'fade=1, hide=1, speed=700, persist=1');
animatedcollapse.addDiv('kadrodevam', 'fade=1, hide=1, speed=700, persist=1');
	
animatedcollapse.init()   
 
function openoy() {
window.open("/kimoyverdi.php?filmid="+filmid,"Window1", "menubar=no,width=420,height=800,scrollbars=yes");
}


</script>
</body>


</html>