<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<title>Girls for Sale altyazı, fragman, eleştiri, yorum, inceleme, poster, fotoğraf</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="title" content="Girls for Sale altyazı ve film bilgisi"/>
<meta name="language" content="tr" />
<meta name="description" lang="tr" content="Girls for Sale altyazı, Girls for Sale fragman, Girls for Sale poster, Girls for Sale eleştiri, Girls for Sale yorum " />
<meta name="keywords" content="Girls for Sale, , , Doug James, Irina Munteanu, Sokol Cahani, Amanda Kozlo, Jennifer Munby, Ewelina Niedzwiedz, Claudius Peters, Leonidas Plavko, Rodolfo Chiriaco, Marysia Trembecka, Janus Avivson, Douglas Black, Olga Bukrejeva, Raymond Burnet, Peter Burrows" />
<link rel="shortcut icon" href="http://sinema.yedincigemi.com/favicon.ico" />
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.4.4/jquery.min.js"></script>
<script type="text/javascript" src="http://sinema.yedincigemi.com/js/combined_wo_jq2.js"></script>

<link rel="stylesheet" type="text/css" href="http://sinema.yedincigemi.com/style/combined.css" /><link rel="stylesheet" href="js/highslide/highslide.css" type="text/css" />
<script type="text/javascript" src="js/animatedcollapse.js"></script>
<script type="text/javascript" language="JavaScript" src="js/highslide/highslide-full-packed.js"></script>
<script type="text/javascript" language="javascript" src="star/js/behavior.js"></script>
<script type="text/javascript" language="javascript" src="star/js/rating.js"></script>
<link rel="stylesheet" type="text/css" href="star/css/rating2.css" />
<script type="text/javascript">    
                 hs.graphicsDir = 'js/highslide/graphics/';
                 window.onload = function() {
                     hs.preloadImages(5);
                 }
             </script>


</head>
<body id="bg">
<div id="fixedbox" style="display: none;"></div>

<div id="wrapper">
<table style="width:100%; overflow:hidden;">
	<tr>
	<td style="width:320px;height:106px;">
	<div class="banner">
	<a href="http://sinema.yedincigemi.com">
			<img src="http://sinema.yedincigemi.com/images/7glogo.png" title="Ana sayfa" alt="7G Logo" />
			</a>
		
	</div>
	</td>

	<td style="vertical-align:bottom; text-align:right; padding:0 20px 0 20px;">
<form id="searchform" name="searchform" method="get" action="http://sinema.yedincigemi.com/ssearch.php" onsubmit="return aramaControl();">
	<fieldset style="border:none">
		
		<div style="float:left;width:320px; margin-right:10px;">
			<input type="text" class="inputtext" name="q" id="q" style="width:300px; font-size:18px;" placeholder="IMDB ID veya film adını girin" onfocus="if(this.value=='IMDB ID veya film adını girin'){this.value='';this.style.color='#000';this.style.fontWeight='bold'; };autocom();" />
		</div>

		<div style="float:left; width:120px; margin:4px 0 0 4px;">
		<select style="font-size:20px; width:100%; padding:3px;" name="qopt" id="qopt" onchange="select_search(); autocom();">
			<option value="standart" selected="selected" >Film/Dizi</option>
			<option value="subtitle" >Altyazı</option>
			<option value="person" >Sanatçı</option>
			<option value="genret" >Tür</option>
			<option value="translator" >Çevirmen</option>
			<option value="author" >7G Yazarı</option>
			<option value="user" >Üye</option>
			</select>
		</div>
		<div style="float:left;width:90px; margin:4px 10px 0 10px;">
			<input type="submit" class="cssbutton" style="height:33px; width:90px; color:white;font-size:18px;" id="searchsubmit" value="Ara"/>
		</div>
	</fieldset>
</form>
	

<script type="text/javascript">
function select_search(){
	var qopt_s = document.getElementById('qopt');
	var chosenoption=qopt_s.options[qopt_s.selectedIndex];
	if ( chosenoption.value == "standart" ) {
		document.searchform.action = "http://sinema.yedincigemi.com/ssearch.php";
	}
	else {
		document.searchform.action = "http://sinema.yedincigemi.com/search.php";
	}
}
</script>

 

<div><a href="http://sinema.yedincigemi.com/login.php"><b>Üye girişi</b></a> &nbsp;| &nbsp;<a href="http://forum.yedincigemi.com/index.php?act=Reg&amp;CODE=00"><b>Üye olmak için tıklayın!</b></a></div>	
</td>
</tr>
</table>
<div style="margin:3px 10px 5px 10px;">
<ul class="menu4" style="padding-left:20px;">	
		<li >
			<a href="http://sinema.yedincigemi.com"><b>Ana Sayfa</b></a>
		</li>
		
		<li >
			<a href="http://sinema.yedincigemi.com/filmlist.php"><b>Filmler</b></a>
		</li>
		
		<li >
			<a href="http://sinema.yedincigemi.com/boxoffice.php" title="Filmlerin gişe rakamları"><b>Gişe</b></a>
		</li>
		
		<li >
			<a href="http://sinema.yedincigemi.com/sunumlar.php" title="Internet'ten indirilebilecek filmler"><b>Divx</b></a>
		</li>
		
		<li >
			<a href="http://sinema.yedincigemi.com/subtitlelist.php"><b>Altyazı</b></a>
		</li>
		
		<li >
			<a href="http://sinema.yedincigemi.com/fragmanlar.php"><b>Fragman</b></a>
		</li>
		
		<li >
			<a href="http://sinema.yedincigemi.com/incelemeler.php"><b>İnceleme</b></a>
		</li>
		
		<li >
			<a href="javascript:openw()"><b>SineSınama</b></a>
		</li>
		
		<li >
			<a href="http://forum.yedincigemi.com" rel="nofollow" target="_blank"><b>Forum</b></a>
		</li>
</ul>

</div>


<script type="text/javascript">
function openw() {
window.open("/quiz/index.php","Window1", "menubar=no,width=650,height=800,scrollbars=yes");
}
</script><div id="filmdetay222" class="moduleleft">

<table summary="film bilgisi" width="100%" class="xxx" style="border:0px">
<thead >
  <tr><td colspan="2" style="border-style:none">

	<div class="filmanabaslik">
		<div class="title"><a href="#tabs"><span style="font-size:17px;">Girls for Sale</span> (2016) </a>
	    </div>
     </div>
     </td>
	</tr>

  <tr>
    <td colspan="2" style="border-style:none">
        <div class="filmaltbaslik">
			    </div>

    </td>
	</tr>
  <tr>
    <td colspan="2" align="center" valign="bottom" style="border-bottom:1px solid #EEE; border-top-style:none; border-right-style:none; border-left-style:none;">
	 <span class="ustbutton" style="margin-left:-1px" title="Bu bir sinema filmidir">Film</span><span class="turkishtitle" style="float:right; margin-right:2px;"><a href='http://sinema.yedincigemi.com/search.php?ft=y&amp;q=Drama&amp;qopt=genre' title='Dram filmleri listesi için tıklayın'>Dram</a></span></td>
  </tr>
  </thead>
	<tr style="border:none; "><td style="width:218px; text-align:center; vertical-align:top; border:none" >

	
<img class="poster" style="margin-top:4px; padding:2px; border: 2px inset #CCC; background-color: #ECECEC; -moz-border-radius: 4px; -webkit-border-radius: 4px; border-radius: 4px;" src="images/no-poster.png" alt="Poster yok" /><div class="infoart" style="margin-top:5px;"><b>Üye olsaydınız bu filmi özel listenize kaydedebilir, oy verebilir, yorum yazabilir ve harici bağlantıları görebilirdiniz.</b> <a href="http://forum.yedincigemi.com/index.php?act=Reg&amp;CODE=00"><b><span style="color:#74A0FF"> Buraya tıklayarak üye olun.</span></b></a>		</div>
<!--LİNKLER -->
	    	
	
<!--LİNKLER SONU -->

<div style="margin:4px 0; padding-top:2px; padding-bottom:2px; border: none; border-radius:4px; -moz-border-radius:4px; -khtml-border-radius:4px; webkit-border-radius:4px; background-color: #FCFCFC;">
	    </div>

	</td>
	  <td rowspan="3" valign="top" style="border-style:none;">

	  <div class="infobaslik">Puanlama</div><div class="infoart"><table class="puanart"><tr style='border-style:none;background:none;'><td style='border-style:none;background:none;'><span style='font-variant:small-caps;'><b>7G Puanı : </b></span></td><td style='border-style:none;background:none;'>
<div class="ratingblock">
<div id="unit_long98970">
<ul id="unit_ul98970" class="unit-rating" style="width:150px;">
<li class="current-rating" style="width:0px;">Currently 0.00/10</li>
</ul>
</div>
</div>
</td><td style="border-style:none; background:none;"><strong> 0.0</strong>/10 (0 oy)</td></tr></table><div class="oyart"><span style="cursor:help;" title="IMDb´nin derlediği beğeni oranını gösterir. 10 kişinin oy ortalamasıdır."><b> IMDb : </b></span><strong> 3.1</strong>/10<strong>&nbsp;&nbsp;&nbsp;</strong></div></div><br /><div class="infobaslik"><a href="javascript:animatedcollapse.toggle('kadrodevam')" >Kadro <img src="/images/help.gif" style="margin-bottom:-2px;" class="tooltip" title="Kadronun devamını görmek/gizlemek için tıklayın" alt="" /></a></div><div class="infoart"><table style="border-style:none;"><tr></tr><tr><td colspan='2' style='border-style:none; background:none;'>			<b>Oyuncular (Önemli roller): </b><br /><a  href="http://sinema.yedincigemi.com/p/1054340/Doug-James.html" title="Radu">Doug James</a>, <a  href="http://sinema.yedincigemi.com/p/1054341/Irina-Munteanu.html" title="Elena">Irina Munteanu</a>, <a  href="http://sinema.yedincigemi.com/p/1054342/Sokol-Cahani.html" title="Alex">Sokol Cahani</a>, <a  href="http://sinema.yedincigemi.com/p/1054343/Amanda-Kozlo.html" title="Nataliya">Amanda Kozlo</a>, <a class="screenshot" rel="portraits/nm3130818.jpg" href="http://sinema.yedincigemi.com/p/252302/Jennifer-Munby.html" title="Nell">Jennifer Munby</a>, <a  href="http://sinema.yedincigemi.com/p/1054344/Ewelina-Niedzwiedz.html" title="Zora">Ewelina Niedzwiedz</a>, <a  href="http://sinema.yedincigemi.com/p/1054345/Claudius-Peters.html" title="Leo">Claudius Peters</a>, <a  href="http://sinema.yedincigemi.com/p/1054346/Leonidas-Plavko.html" title="Jak">Leonidas Plavko</a>, <a  href="http://sinema.yedincigemi.com/p/1054347/Rodolfo-Chiriaco.html" title="Sammy">Rodolfo Chiriaco</a>, <a  href="http://sinema.yedincigemi.com/p/1054348/Marysia-Trembecka.html" title="Suzanne">Marysia Trembecka</a>, <a  href="http://sinema.yedincigemi.com/p/1054349/Janus-Avivson.html" title="Getaway Driver">Janus Avivson</a>, <a  href="http://sinema.yedincigemi.com/p/1054350/Douglas-Black.html" title="Bordello Customer Eric">Douglas Black</a>, <a  href="http://sinema.yedincigemi.com/p/1054351/Olga-Bukrejeva.html" title="Web Cam Girl 2">Olga Bukrejeva</a>, <a  href="http://sinema.yedincigemi.com/p/1054352/Raymond-Burnet.html" title="Henry">Raymond Burnet</a>, <a  href="http://sinema.yedincigemi.com/p/1054353/Peter-Burrows.html" title="Dan">Peter Burrows</a></td>
</tr></table><div id="kadrodevam"><table style='border-style:none; width:100%'><tr><td colspan='2' style='border:none;width:50%; background: #F5F5F5; vertical-align:top;'><b>Oyuncular (Tam kadro): </b><br /><a  href="http://sinema.yedincigemi.com/p/1054340/Doug-James.html" title="Radu">Doug James</a>, <a  href="http://sinema.yedincigemi.com/p/1054341/Irina-Munteanu.html" title="Elena">Irina Munteanu</a>, <a  href="http://sinema.yedincigemi.com/p/1054342/Sokol-Cahani.html" title="Alex">Sokol Cahani</a>, <a  href="http://sinema.yedincigemi.com/p/1054343/Amanda-Kozlo.html" title="Nataliya">Amanda Kozlo</a>, <a class="screenshot" rel="portraits/nm3130818.jpg" href="http://sinema.yedincigemi.com/p/252302/Jennifer-Munby.html" title="Nell">Jennifer Munby</a>, <a  href="http://sinema.yedincigemi.com/p/1054344/Ewelina-Niedzwiedz.html" title="Zora">Ewelina Niedzwiedz</a>, <a  href="http://sinema.yedincigemi.com/p/1054345/Claudius-Peters.html" title="Leo">Claudius Peters</a>, <a  href="http://sinema.yedincigemi.com/p/1054346/Leonidas-Plavko.html" title="Jak">Leonidas Plavko</a>, <a  href="http://sinema.yedincigemi.com/p/1054347/Rodolfo-Chiriaco.html" title="Sammy">Rodolfo Chiriaco</a>, <a  href="http://sinema.yedincigemi.com/p/1054348/Marysia-Trembecka.html" title="Suzanne">Marysia Trembecka</a>, <a  href="http://sinema.yedincigemi.com/p/1054349/Janus-Avivson.html" title="Getaway Driver">Janus Avivson</a>, <a  href="http://sinema.yedincigemi.com/p/1054350/Douglas-Black.html" title="Bordello Customer Eric">Douglas Black</a>, <a  href="http://sinema.yedincigemi.com/p/1054351/Olga-Bukrejeva.html" title="Web Cam Girl 2">Olga Bukrejeva</a>, <a  href="http://sinema.yedincigemi.com/p/1054352/Raymond-Burnet.html" title="Henry">Raymond Burnet</a>, <a  href="http://sinema.yedincigemi.com/p/1054353/Peter-Burrows.html" title="Dan">Peter Burrows</a>, <a  href="http://sinema.yedincigemi.com/p/1054355/Thomas-Carey.html" title="Seamus">Thomas Carey</a>, <a  href="http://sinema.yedincigemi.com/p/1054356/.html" title="Talina"></a>, <a  href="http://sinema.yedincigemi.com/p/926581/Annabel-Davis.html" title="Auction Buyer Celia">Annabel Davis</a>, <a  href="http://sinema.yedincigemi.com/p/859965/Caroline-Elman.html" title="Bianca">Caroline Elman</a>, <a  href="http://sinema.yedincigemi.com/p/1054357/Athena-Fairchild.html" title="Clara">Athena Fairchild</a>, <a  href="http://sinema.yedincigemi.com/p/1054358/Eamonn-Gallagher.html" title="Inspector Day">Eamonn Gallagher</a>, <a  href="http://sinema.yedincigemi.com/p/1054359/Lisa-Greenaway.html" title="Restaurant Waitress">Lisa Greenaway</a>, <a  href="http://sinema.yedincigemi.com/p/1054360/Kahina-Hallah.html" title="Marie">Kahina Hallah</a>, <a  href="http://sinema.yedincigemi.com/p/1054361/Matthew-Hendrickson.html" title="Bruce">Matthew Hendrickson</a>, <a class="screenshot" rel="portraits/nm1398174.jpg" href="http://sinema.yedincigemi.com/p/227106/Jonnie-Hurn.html" title="Detective Cole">Jonnie Hurn</a>, <a  href="http://sinema.yedincigemi.com/p/996334/Emiko-Ishii.html" title="Yumiko">Emiko Ishii</a>, <a  href="http://sinema.yedincigemi.com/p/1054362/Victor-Konstantine.html" title="Gino">Victor Konstantine</a>, <a  href="http://sinema.yedincigemi.com/p/615775/Matthew-J.-Lea.html" title="Auction Buyer Victor">Matthew J. Lea</a>, <a  href="http://sinema.yedincigemi.com/p/444681/Massimo-Marinoni.html" title="Capo Aldo">Massimo Marinoni</a>, <a  href="http://sinema.yedincigemi.com/p/1054363/Meilute-Mikalajunaite.html" title="Tattoo Woman">Meilute Mikalajunaite</a>, <a  href="http://sinema.yedincigemi.com/p/1054364/Eugina-Oleinikova.html" title="Dead Prostitute">Eugina Oleinikova</a>, <a class="screenshot" rel="portraits/nm3337755.jpg" href="http://sinema.yedincigemi.com/p/276084/David-Owen.html" title="Auction Man Jean">David Owen</a>, <a  href="http://sinema.yedincigemi.com/p/1054365/Samantha-Pressdee.html" title="Web Cam Girl 1">Samantha Pressdee</a>, <a  href="http://sinema.yedincigemi.com/p/1054366/Edward-Toll.html" title="Smart Nick">Edward Toll</a>, <a  href="http://sinema.yedincigemi.com/p/1054367/Andie-Anderson-Smith.html" title="Trixy">Andie Anderson-Smith</a>, <a  href="http://sinema.yedincigemi.com/p/1054368/Joanne-Beechey.html" title="Michelle">Joanne Beechey</a>, <a  href="http://sinema.yedincigemi.com/p/1054369/Clarissa-Hagan.html" title="Phillipa">Clarissa Hagan</a>, <a  href="http://sinema.yedincigemi.com/p/347066/Oscar-Reed.html" title="Uncle Bekir">Oscar Reed</a><br /></td></tr></table></div></div><div class="infobaslik"><a href="javascript:animatedcollapse.toggle('detaydevam')" >Detaylar <img src="/images/help.gif" style="margin-bottom:-2px;" class="tooltip" title="Daha fazla detay görmek/gizlemek için tıklayın" alt="" /></a></div><div class="infoart"><table style="border-style:none; width:100%"><tr><td style='border:none;width:50%; background: #F5F5F5; vertical-align:top;'>			<b>Diğer Adı : </b><br />The Jewel of the Balkans<br />
</td><td style='border:none; width:50%; background: #F5F5F5; vertical-align:top;'>			<b>Süre : </b><br />84 dakika <br />
</td></tr></table><div id="detaydevam"><table style='border-style:none; width:100%'><tr><td style='border:none;width:50%; background: #F5F5F5; vertical-align:top;'>			<b>Görüntü : </b><br />Renkli<br />
</td></tr></table></div></div>
</td>
  </tr>

</table>
</div>


	<div id="benzer" class="moduleright" >
	<div class="bluebutton" style="margin-bottom:5px;">Benzer Film Önerileri</div>
	<table summary="film bilgisi" width="100%" class="xxx" style="font-size:11px; border:0px">
	<caption class="tablecap2" style="font-size:11px"><a href="http://sinema.yedincigemi.com/7g-91911-1915.html" title='1915'>1915 (2015) </a></caption>
	
	<tr style="height:165px;" >
	
	<td align="center" valign="top" style="border-style:none" width="110px" >
	<a href="http://sinema.yedincigemi.com/7g-91911-1915.html">
<img  class="poster" src="http://sinema.yedincigemi.com/thumb/tt3781762.jpg" alt="1915 Posteri" /></a><br />	</td>
		<td valign="top" style="border-style:none; font-size:11px; padding:8px;" width="178px">
			<b>IMDB Puanı : </b><span style='color:#FF3000;'><b>4.0</b></span><br />
			<b>Yönetmen : </b><a  href="http://sinema.yedincigemi.com/p/994545/Garin-Hovannisian.html" title="">Garin Hovannisian</a>, <a  href="http://sinema.yedincigemi.com/p/994546/Alec-Mouhibian.html" title="">Alec Mouhibian</a><br />
			<b>Tür : </b><a href='http://sinema.yedincigemi.com/search.php?ft=y&amp;q=Drama&amp;qopt=genre' title='Dram filmleri listesi için tıklayın'>Dram</a><br />
			<b>Ülke : </b>ABD<br />
			<b>Dil : </b>İngilizce 	
		</td>
	</tr>
	</table><table summary="film bilgisi" width="100%" class="xxx" style="font-size:11px; border:0px">
	<caption class="tablecap2" style="font-size:11px"><a href="http://sinema.yedincigemi.com/7g-86182-Romeo-and-Juliet.html" title='Romeo and Juliet'>Romeo and Juliet (2013) </a></caption>
	
	<tr style="height:165px;" >
	
	<td align="center" valign="top" style="border-style:none" width="110px" >
	<a href="http://sinema.yedincigemi.com/7g-86182-Romeo-and-Juliet.html">
<img  class="poster" src="http://sinema.yedincigemi.com/thumb/tt1645131.jpg" alt="Romeo and Juliet Posteri" /></a><br />	</td>
		<td valign="top" style="border-style:none; font-size:11px; padding:8px;" width="178px">
			<b>IMDB Puanı : </b><span style='color:#FF3000;'><b>4.7</b></span><br />
			<b>Yönetmen : </b><a  href="http://sinema.yedincigemi.com/p/2034/Carlo-Carlei.html" title="">Carlo Carlei</a><br />
			<b>Tür : </b><a href='http://sinema.yedincigemi.com/search.php?ft=y&amp;q=Drama&amp;qopt=genre' title='Dram filmleri listesi için tıklayın'>Dram</a> / <a href='http://sinema.yedincigemi.com/search.php?ft=y&amp;q=Romance&amp;qopt=genre' title='Duygusal filmleri listesi için tıklayın'>Duygusal</a><br />
			<b>Ülke : </b>İngiltere / İtalya / İsviçre<br />
			<b>Dil : </b>İngilizce 	
		</td>
	</tr>
	</table><table summary="film bilgisi" width="100%" class="xxx" style="font-size:11px; border:0px">
	<caption class="tablecap2" style="font-size:11px"><a href="http://sinema.yedincigemi.com/7g-96307-Neenade-Naa.html" title='Neenade Naa'>Neenade Naa (2014) </a></caption>
	
	<tr style="height:165px;" >
	
	<td align="center" valign="top" style="border-style:none" width="110px" >
	<a href="http://sinema.yedincigemi.com/7g-96307-Neenade-Naa.html">
<img  class="poster" src="http://sinema.yedincigemi.com/thumb/tt5483192.jpg" alt="Neenade Naa Posteri" /></a><br />	</td>
		<td valign="top" style="border-style:none; font-size:11px; padding:8px;" width="178px">
					<b>Tür : </b><a href='http://sinema.yedincigemi.com/search.php?ft=y&amp;q=Drama&amp;qopt=genre' title='Dram filmleri listesi için tıklayın'>Dram</a><br />
			<b>Ülke : </b>Hindistan<br />
			<b>Dil : </b>Kannada 	
		</td>
	</tr>
	</table>	</div>
	


<div style="clear:both;"></div>



<a name="tabs"></a>
<ul id="sek" class="shadetabs"><li><a href="tab/subtitles.php?filmid=98970&maxsezon=0&minsezon=0" rel="yedigdivcontainer" >Altyazılar</a></li>	<li><a href="tab/fragman.php?filmid=98970&youtube=1&year=2016&title=Girls+for+Sale" rel="yedigdivcontainer">Fragman</a></li>



</ul>
<div class="module3" style= "overflow: hidden">

	<div id="yedigdivcontainer" style="height:auto; min-height:300px">
			</div>
</div><!-- tablo sonu -->

<br style="clear:both;" />
<br />
<div style="margin:3px 10px 5px 10px; display:block; text-align:center; height:auto;">
<ul class="menu4" style="padding-left:280px;">	
	<li><a href="http://sinema.yedincigemi.com"><b>Ana Sayfa</b></a></li>
	<li><a href="javascript:opensss()"><b>Sık Sorulan Sorular</b></a></li>
	<li><a href="http://subtitles.yedincigemi.com" rel="nofollow"><b>English Version</b></a></li>
	<li><a href="http://forum.yedincigemi.com" rel="nofollow" target="_blank"><b>Forum</b></a></li>
</ul>
</div>
<script type="text/javascript">
function opensss() {
window.open("http://sinema.yedincigemi.com/sss.php","Window1", "menubar=yes,width=650,height=800,scrollbars=yes");
}
</script>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-21120208-1']);
  _gaq.push(['_setDomainName', '.yedincigemi.com']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

<script type="text/javascript" src="http://sinema.yedincigemi.com/js/movie_list.js"></script>
</div><!-- wrapper -->

<script type="text/javascript">
var tablar=new ddajaxtabs("sek","yedigdivcontainer", 0);

tablar.setpersist(true);
tablar.setselectedClassTarget("link");
tablar.init()

var c = 1;
var filmid = 98970;

tablar.onajaxpageload=function(pageurl){
if (pageurl.indexOf("tab/subtitles.php")!=-1 || pageurl.indexOf("sub/"+filmid+".html")!=-1){
if (c>0) {
var a = 0;
var d = 0;
var f = 0;
if (d==-1) {e=-1;}
else {e=0;}
	var b = '';
	for (i=e; i<a+1; i++)
	{
	if (i==a || b=='H' || i==f){
		animatedcollapse.addDiv('sezon'+i, 'fade=1, hide=0, speed=700');
	}
	else {
		animatedcollapse.addDiv('sezon'+i, 'fade=1, hide=1, speed=700');
	}
	}
	animatedcollapse.addDiv('sezon'+i, 'fade=1, hide=1, speed=700');
	
	animatedcollapse.init()
}



}

if (pageurl.indexOf("tab/resimler.php")!=-1){
provinces=new ddajaxtabs("provincetabs", "provincedivcontainer")
provinces.setpersist(true)
provinces.setselectedClassTarget("link") //"link" or "linkparent"
provinces.init()
}

}

animatedcollapse.addDiv('duzenle', 'fade=1, hide=1, speed=700, persist=1');

animatedcollapse.addDiv('devam', 'fade=1, hide=1, speed=700, persist=1');
animatedcollapse.addDiv('detaydevam', 'fade=1, hide=1, speed=700, persist=1');
animatedcollapse.addDiv('kadrodevam', 'fade=1, hide=1, speed=700, persist=1');
	
animatedcollapse.init()   
 
function openoy() {
window.open("/kimoyverdi.php?filmid="+filmid,"Window1", "menubar=no,width=420,height=800,scrollbars=yes");
}


</script>
</body>


</html>